<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Magistrature : L&#8217;option que Macky propose aux acteurs judiciaires | Homeview Sénégal</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://homeviewsenegal.com/xmlrpc.php" />
    <meta property="og:image" content="http://homeviewsenegal.com/wp-content/uploads/2018/01/86896827b6d404b586f8488dd1c29546abe35ae4.jpg" /><meta name="author" content="Fatoumata Diop">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; Feed" href="http://homeviewsenegal.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; Comments Feed" href="http://homeviewsenegal.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; Magistrature : L&#8217;option que Macky propose aux acteurs judiciaires Comments Feed" href="http://homeviewsenegal.com/index.php/2018/01/12/magistrature-loption-que-macky-propose-aux-acteurs-judiciaires/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/homeviewsenegal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://homeviewsenegal.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://homeviewsenegal.com/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://homeviewsenegal.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://homeviewsenegal.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://homeviewsenegal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://homeviewsenegal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Soutien de l&#8217;Etat aux familles des victimes du carnage de Nyassia : La veuve de Daouda Manga réclame sa part' href='http://homeviewsenegal.com/index.php/2018/01/12/soutien-de-letat-aux-familles-des-victimes-du-carnage-de-nyassia-la-veuve-de-daouda-manga-reclame-sa-part/' />
<link rel='next' title='Abdoul Mbaye : &#8220;L&#8217;erreur de calcul de Macky à propos de l&#8217;endettement du Sénégal&#8221;' href='http://homeviewsenegal.com/index.php/2018/01/12/abdoul-mbaye-lerreur-de-calcul-de-macky-a-propos-de-lendettement-du-senegal/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://homeviewsenegal.com/index.php/2018/01/12/magistrature-loption-que-macky-propose-aux-acteurs-judiciaires/" />
<link rel='shortlink' href='http://homeviewsenegal.com/?p=19800' />
<link rel="alternate" type="application/json+oembed" href="http://homeviewsenegal.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2018%2F01%2F12%2Fmagistrature-loption-que-macky-propose-aux-acteurs-judiciaires%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://homeviewsenegal.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2018%2F01%2F12%2Fmagistrature-loption-que-macky-propose-aux-acteurs-judiciaires%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://homeviewsenegal.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/homeviewsenegal.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/homeviewsenegal.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#44aadd";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-19800 single-format-standard magistrature-loption-que-macky-propose-aux-acteurs-judiciaires global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-1312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1312"><a href="http://homeviewsenegal.com">Accueil</a></li>
<li id="menu-item-1313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1313"><a href="http://homeviewsenegal.com/index.php/category/actualites/">Actualités</a></li>
<li id="menu-item-1314" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1314"><a href="http://homeviewsenegal.com/index.php/category/politique/">Politique</a></li>
<li id="menu-item-1315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1315"><a href="http://homeviewsenegal.com/index.php/category/economie/">Économie</a></li>
<li id="menu-item-1316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1316"><a href="http://homeviewsenegal.com/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1317"><a href="http://homeviewsenegal.com/index.php/category/culture/">Culture</a></li>
<li id="menu-item-1318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1318"><a href="http://homeviewsenegal.com/index.php/category/monde/">Monde</a></li>
<li id="menu-item-1319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1319"><a href="http://homeviewsenegal.com/index.php/category/medias/">Médias<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-1322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1322"><a href="http://homeviewsenegal.com/index.php/category/medias/radios/">Radios</a></li>
	<li id="menu-item-1323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323"><a href="http://homeviewsenegal.com/index.php/category/medias/videos/">Vidéos</a></li>
	<li id="menu-item-1321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1321"><a href="http://homeviewsenegal.com/index.php/category/medias/presse/">Presse</a></li>
	<li id="menu-item-1320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1320"><a href="http://homeviewsenegal.com/index.php/category/medias/people/">People</a></li>
</ul>
</li>
<li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1324"><a href="http://homeviewsenegal.com/index.php/category/sante/">Santé</a></li>
<li id="menu-item-1325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1325"><a href="http://homeviewsenegal.com/index.php/category/education/">Éducation</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://homeviewsenegal.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Dakar,sn</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Friday, January 12, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://homeviewsenegal.com/">
            <img class="td-retina-data" data-retina="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
            <span class="td-visual-hidden">Homeview Sénégal</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><span class="td-adspot-title">Publicité</span><div class="td-all-devices"><a href="http://www.dekkbi.com"><img src="http://homeviewsenegal.com/wp-content/uploads/2017/04/dekkbi.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://homeviewsenegal.com/">
			<img src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://homeviewsenegal.com/">
			<img class="td-retina-data" data-retina="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1312"><a href="http://homeviewsenegal.com">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1313"><a href="http://homeviewsenegal.com/index.php/category/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1314"><a href="http://homeviewsenegal.com/index.php/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1315"><a href="http://homeviewsenegal.com/index.php/category/economie/">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1316"><a href="http://homeviewsenegal.com/index.php/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1317"><a href="http://homeviewsenegal.com/index.php/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1318"><a href="http://homeviewsenegal.com/index.php/category/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1319"><a href="http://homeviewsenegal.com/index.php/category/medias/">Médias</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1322"><a href="http://homeviewsenegal.com/index.php/category/medias/radios/">Radios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1323"><a href="http://homeviewsenegal.com/index.php/category/medias/videos/">Vidéos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1321"><a href="http://homeviewsenegal.com/index.php/category/medias/presse/">Presse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1320"><a href="http://homeviewsenegal.com/index.php/category/medias/people/">People</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1324"><a href="http://homeviewsenegal.com/index.php/category/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1325"><a href="http://homeviewsenegal.com/index.php/category/education/">Éducation</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://homeviewsenegal.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://homeviewsenegal.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Voir tous les articles dans Politique" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://homeviewsenegal.com/index.php/category/politique/">
                                  <span itemprop="name">Politique</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Magistrature : L&#8217;option que Macky propose aux acteurs judiciaires</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-19800" class="post-19800 post type-post status-publish format-standard has-post-thumbnail hentry category-politique" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://homeviewsenegal.com/index.php/category/politique/">Politique</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Magistrature : L&#8217;option que Macky propose aux acteurs judiciaires</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://homeviewsenegal.com/index.php/author/fatoumatadiop/">Fatoumata Diop</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-12T11:13:28+00:00" >12/01/2018</time></span>                    <div class="td-post-comments"><a href="http://homeviewsenegal.com/index.php/2018/01/12/magistrature-loption-que-macky-propose-aux-acteurs-judiciaires/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-19800">33</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2018%2F01%2F12%2Fmagistrature-loption-que-macky-propose-aux-acteurs-judiciaires%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Magistrature+%3A+L%E2%80%99option+que+Macky+propose+aux+acteurs+judiciaires&url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2018%2F01%2F12%2Fmagistrature-loption-que-macky-propose-aux-acteurs-judiciaires%2F&via=Homeview+S%C3%A9n%C3%A9gal"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://homeviewsenegal.com/index.php/2018/01/12/magistrature-loption-que-macky-propose-aux-acteurs-judiciaires/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://homeviewsenegal.com/index.php/2018/01/12/magistrature-loption-que-macky-propose-aux-acteurs-judiciaires/&amp;media=http://homeviewsenegal.com/wp-content/uploads/2018/01/86896827b6d404b586f8488dd1c29546abe35ae4.jpg&description=Magistrature+%3A+L%E2%80%99option+que+Macky+propose+aux+acteurs+judiciaires" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Magistrature+%3A+L%E2%80%99option+que+Macky+propose+aux+acteurs+judiciaires%20-%20http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2018%2F01%2F12%2Fmagistrature-loption-que-macky-propose-aux-acteurs-judiciaires%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://homeviewsenegal.com/wp-content/uploads/2018/01/86896827b6d404b586f8488dd1c29546abe35ae4.jpg" data-caption=""><img width="470" height="246" class="entry-thumb td-modal-image" src="http://homeviewsenegal.com/wp-content/uploads/2018/01/86896827b6d404b586f8488dd1c29546abe35ae4.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/01/86896827b6d404b586f8488dd1c29546abe35ae4.jpg 470w, http://homeviewsenegal.com/wp-content/uploads/2018/01/86896827b6d404b586f8488dd1c29546abe35ae4-300x157.jpg 300w" sizes="(max-width: 470px) 100vw, 470px" alt="" title="86896827b6d404b586f8488dd1c29546abe35ae4"/></a></div>
        <div></div>
<div class="control"></div>
<div id="pic_div" class="pic"></div>
<div class="content">
<p>Ces dernières années, les questions de l&#8217;indépendance de la Justice et de la composition du Conseil supérieur de la Magistrature (Csm) étaient au cœur du débat judiciaire. Et tout récemment, l&#8217;Union des magistrats du Sénégal, qui avait initié un colloque sur l&#8217;Indépendance de la Justice, avait même émis, comme recommandation, le départ du chef de l&#8217;État et du ministre de la Justice du Csm. Le Président de la République, de son côté, a réagi à sa façon.</p>
<p><strong>&#8220;Notre système judiciaire est perfectible&#8221;</strong><br />
En effet, présidant la rentrée solennelle des Cours et tribunaux qui s&#8217;est tenue ce jeudi, le chef de l&#8217;État a convié à une grande réflexion inclusive sur l&#8217;indépendance de la magistrature et de la modernisation de la Justice :</p>
<p>&#8220;Je suis d&#8217;accord avec vous que nous avons l&#8217;un des meilleurs systèmes juridictionnels, même s&#8217;il faut reconnaitre qu&#8217;il est également perfectible. Dans cette recherche perpétuelle de l&#8217;amélioration de notre système judiciaire, je vous invite et j&#8217;invite le ministre de la Justice, à une démarche inclusive pour réfléchir sur les mécanismes d&#8217;amélioration et de modernisation de notre justice. Mais alors, une réflexion inclusive qui ne sera pas que l&#8217;affaire des magistrats. Il faudra que cette réflexion implique aussi les professeurs, les  professionnels du Droit, les avocats, les notaires, les greffiers, les huissiers, les commissaires priseurs et la société civile, pour explorer toutes les voies possibles pour rendre la Justice plus performante et plus accessible&#8221;, a indiqué le chef de l&#8217;État.</p>
<p><strong>&#8220;Je suis prêt à aller le plus loin possible&#8221;</strong><br />
Et durant cette réflexion, dont les contours n&#8217;ont pas encore été définis, le Président de la République prévient qu&#8217;il n&#8217;y aura pas de questions taboues. Même le débat sur la présence du chef de l&#8217;État et de son ministre de la Justice dans le Conseil supérieur de la magistrature pourra y être transféré :</p>
<p>&#8220;Je suis quant à moi ouvert à toutes les propositions sur la modernisation de la Justice et sur l&#8217;indépendance de la magistrature y compris sur la question qui revient souvent dans la presse et c&#8217;est hélas un sujet qui devrait être traité par les professionnels : le Conseil supérieur de la magistrature. Il n&#8217;y a pas de tabou. Pourvu que la réflexion soit inclusive et qu&#8217;elle profite à la Justice et à son indépendance. Il n&#8217;y a aucun sujet tabou et je suis prêt à aller le plus loin possible pour la modernisation de notre justice&#8221;, indique-t-il.</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/oSr99jTtxFU?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<div class="article_auhor">
<p>Auteur: Youssouf SANE &#8211; Seneweb.com</p>
</div>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2018%2F01%2F12%2Fmagistrature-loption-que-macky-propose-aux-acteurs-judiciaires%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Magistrature+%3A+L%E2%80%99option+que+Macky+propose+aux+acteurs+judiciaires&url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2018%2F01%2F12%2Fmagistrature-loption-que-macky-propose-aux-acteurs-judiciaires%2F&via=Homeview+S%C3%A9n%C3%A9gal"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://homeviewsenegal.com/index.php/2018/01/12/magistrature-loption-que-macky-propose-aux-acteurs-judiciaires/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://homeviewsenegal.com/index.php/2018/01/12/magistrature-loption-que-macky-propose-aux-acteurs-judiciaires/&amp;media=http://homeviewsenegal.com/wp-content/uploads/2018/01/86896827b6d404b586f8488dd1c29546abe35ae4.jpg&description=Magistrature+%3A+L%E2%80%99option+que+Macky+propose+aux+acteurs+judiciaires" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Magistrature+%3A+L%E2%80%99option+que+Macky+propose+aux+acteurs+judiciaires%20-%20http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2018%2F01%2F12%2Fmagistrature-loption-que-macky-propose-aux-acteurs-judiciaires%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://homeviewsenegal.com/index.php/2018/01/12/magistrature-loption-que-macky-propose-aux-acteurs-judiciaires/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://homeviewsenegal.com/index.php/2018/01/12/magistrature-loption-que-macky-propose-aux-acteurs-judiciaires/" data-text="Magistrature : L&#8217;option que Macky propose aux acteurs judiciaires" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://homeviewsenegal.com/index.php/2018/01/12/soutien-de-letat-aux-familles-des-victimes-du-carnage-de-nyassia-la-veuve-de-daouda-manga-reclame-sa-part/">Soutien de l&#8217;Etat aux familles des victimes du carnage de Nyassia : La veuve de Daouda Manga réclame sa part</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://homeviewsenegal.com/index.php/2018/01/12/abdoul-mbaye-lerreur-de-calcul-de-macky-a-propos-de-lendettement-du-senegal/">Abdoul Mbaye : &#8220;L&#8217;erreur de calcul de Macky à propos de l&#8217;endettement du Sénégal&#8221;</a></div></div></div>            <div class="author-box-wrap"><a href="http://homeviewsenegal.com/index.php/author/fatoumatadiop/"><img alt='' src='http://0.gravatar.com/avatar/f36405271ca567391a9a43c03c2df2e1?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f36405271ca567391a9a43c03c2df2e1?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://homeviewsenegal.com/index.php/author/fatoumatadiop/">Fatoumata Diop</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Fatoumata Diop"></span><meta itemprop="datePublished" content="2018-01-12T11:13:28+00:00"><meta itemprop="dateModified" content="2018-01-12T11:13:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://homeviewsenegal.com/index.php/2018/01/12/magistrature-loption-que-macky-propose-aux-acteurs-judiciaires/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif"></span><meta itemprop="name" content="Homeview Sénégal"></span><meta itemprop="headline " content="Magistrature : L&#039;option que Macky propose aux acteurs judiciaires"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://homeviewsenegal.com/wp-content/uploads/2018/01/86896827b6d404b586f8488dd1c29546abe35ae4.jpg"><meta itemprop="width" content="470"><meta itemprop="height" content="246"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5a58fb742307b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a58fb742307b" ><script>var block_td_uid_3_5a58fb742307b = new tdBlock();
block_td_uid_3_5a58fb742307b.id = "td_uid_3_5a58fb742307b";
block_td_uid_3_5a58fb742307b.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5a58fb742307b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a58fb742307b_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":19800,"live_filter_cur_post_author":"11","block_template_id":""}';
block_td_uid_3_5a58fb742307b.td_column_number = "3";
block_td_uid_3_5a58fb742307b.block_type = "td_block_related_posts";
block_td_uid_3_5a58fb742307b.post_count = "6";
block_td_uid_3_5a58fb742307b.found_posts = "890";
block_td_uid_3_5a58fb742307b.header_color = "";
block_td_uid_3_5a58fb742307b.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a58fb742307b.max_num_pages = "149";
tdBlocksArray.push(block_td_uid_3_5a58fb742307b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5a58fb7425400" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a58fb742307b" href="#">ARTICLES CONNEXES</a><a id="td_uid_5_5a58fb742541a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a58fb742307b" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_3_5a58fb742307b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/01/12/dialogue-politique-reprises-des-concertations-ce-vendredi/" rel="bookmark" title="Dialogue politique : Reprises des concertations ce vendredi"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/01/32620ba85519c456428a25132b3fba84d250c764-218x150.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/01/32620ba85519c456428a25132b3fba84d250c764-218x150.png 218w, http://homeviewsenegal.com/wp-content/uploads/2018/01/32620ba85519c456428a25132b3fba84d250c764-100x70.png 100w, http://homeviewsenegal.com/wp-content/uploads/2018/01/32620ba85519c456428a25132b3fba84d250c764-356x246.png 356w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dialogue politique : Reprises des concertations ce vendredi"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/politique/" class="td-post-category">Politique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/01/12/dialogue-politique-reprises-des-concertations-ce-vendredi/" rel="bookmark" title="Dialogue politique : Reprises des concertations ce vendredi">Dialogue politique : Reprises des concertations ce vendredi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/01/12/abdoul-mbaye-lerreur-de-calcul-de-macky-a-propos-de-lendettement-du-senegal/" rel="bookmark" title="Abdoul Mbaye : &#8220;L&#8217;erreur de calcul de Macky à propos de l&#8217;endettement du Sénégal&#8221;"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/01/48df51d94629654e01fa41943081ed54c9619fdf-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/01/48df51d94629654e01fa41943081ed54c9619fdf-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2018/01/48df51d94629654e01fa41943081ed54c9619fdf-100x70.jpg 100w, http://homeviewsenegal.com/wp-content/uploads/2018/01/48df51d94629654e01fa41943081ed54c9619fdf-356x246.jpg 356w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abdoul Mbaye : &#8220;L&#8217;erreur de calcul de Macky à propos de l&#8217;endettement du Sénégal&#8221;"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/politique/" class="td-post-category">Politique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/01/12/abdoul-mbaye-lerreur-de-calcul-de-macky-a-propos-de-lendettement-du-senegal/" rel="bookmark" title="Abdoul Mbaye : &#8220;L&#8217;erreur de calcul de Macky à propos de l&#8217;endettement du Sénégal&#8221;">Abdoul Mbaye : &#8220;L&#8217;erreur de calcul de Macky à propos de l&#8217;endettement du Sénégal&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/01/12/dialogue-politique-les-discussions-vont-reprendre-avec-les-plenipotentiaires-des-trois-poles/" rel="bookmark" title="Dialogue politique : Les discussions vont reprendre avec les plénipotentiaires des trois pôles"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/01/19443366-23327039-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/01/19443366-23327039-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2018/01/19443366-23327039-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dialogue politique : Les discussions vont reprendre avec les plénipotentiaires des trois pôles"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/politique/" class="td-post-category">Politique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/01/12/dialogue-politique-les-discussions-vont-reprendre-avec-les-plenipotentiaires-des-trois-poles/" rel="bookmark" title="Dialogue politique : Les discussions vont reprendre avec les plénipotentiaires des trois pôles">Dialogue politique : Les discussions vont reprendre avec les plénipotentiaires des trois pôles</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/01/12/karim-wade-on-ma-empeche-daller-a-touba/" rel="bookmark" title="Karim Wade : « On m’a empêché d’aller à Touba »"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/01/karim-wade-2-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/01/karim-wade-2-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2018/01/karim-wade-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Karim Wade : « On m’a empêché d’aller à Touba »"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/politique/" class="td-post-category">Politique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/01/12/karim-wade-on-ma-empeche-daller-a-touba/" rel="bookmark" title="Karim Wade : « On m’a empêché d’aller à Touba »">Karim Wade : « On m’a empêché d’aller à Touba »</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/01/11/visite-du-ministre-du-commerce-du-senegal-mr-alioune-sarr-a-nma-pastami-et-nma-potou-ex-moulins-sentenac/" rel="bookmark" title="Visite du Ministre du Commerce du Sénégal, Mr Alioune Sarr à NMA Pastami et NMA Potou (Ex Moulins Sentenac)"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/01/e7bc89387bf4338aea3fd5acc954fcc8aa1023cc-218x150.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/01/e7bc89387bf4338aea3fd5acc954fcc8aa1023cc-218x150.png 218w, http://homeviewsenegal.com/wp-content/uploads/2018/01/e7bc89387bf4338aea3fd5acc954fcc8aa1023cc-100x70.png 100w, http://homeviewsenegal.com/wp-content/uploads/2018/01/e7bc89387bf4338aea3fd5acc954fcc8aa1023cc-356x246.png 356w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Visite du Ministre du Commerce du Sénégal, Mr Alioune Sarr à NMA Pastami et NMA Potou (Ex Moulins Sentenac)"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/politique/" class="td-post-category">Politique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/01/11/visite-du-ministre-du-commerce-du-senegal-mr-alioune-sarr-a-nma-pastami-et-nma-potou-ex-moulins-sentenac/" rel="bookmark" title="Visite du Ministre du Commerce du Sénégal, Mr Alioune Sarr à NMA Pastami et NMA Potou (Ex Moulins Sentenac)">Visite du Ministre du Commerce du Sénégal, Mr Alioune Sarr à NMA Pastami et NMA Potou (Ex Moulins Sentenac)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/01/11/tragedie-de-bayotte-ismaila-madior-fall-ministre-de-la-justice-lenquete-est-en-cours/" rel="bookmark" title="Tragédie de Bayotte – Ismaïla Madior Fall, ministre de la Justice : « L’enquête est en cours »"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/01/Ismael_M_Fall-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/01/Ismael_M_Fall-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2018/01/Ismael_M_Fall-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tragédie de Bayotte – Ismaïla Madior Fall, ministre de la Justice : « L’enquête est en cours »"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/politique/" class="td-post-category">Politique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/01/11/tragedie-de-bayotte-ismaila-madior-fall-ministre-de-la-justice-lenquete-est-en-cours/" rel="bookmark" title="Tragédie de Bayotte – Ismaïla Madior Fall, ministre de la Justice : « L’enquête est en cours »">Tragédie de Bayotte – Ismaïla Madior Fall, ministre de la Justice : « L’enquête est en cours »</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a58fb742307b" data-td_block_id="td_uid_3_5a58fb742307b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a58fb742307b" data-td_block_id="td_uid_3_5a58fb742307b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2018/01/12/magistrature-loption-que-macky-propose-aux-acteurs-judiciaires/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://homeviewsenegal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='19800' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="446fa9fb08" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="58"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5a58fb742fdbb_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Restés connectés</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/HOMEVIEWSENEGAL"  target="_blank" >J'aime</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Publicité -</span><div class="td-all-devices"><a href="http://homeviewsenegal.com/index.php/contact-us/"><img src="http://homeviewsenegal.com/wp-content/uploads/2017/06/pub-tempo.jpg"/></a></div></div><div class="td_block_wrap td_block_21 td_block_widget td_uid_8_5a58fb7430304_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_8_5a58fb7430304" ><script>var block_td_uid_8_5a58fb7430304 = new tdBlock();
block_td_uid_8_5a58fb7430304.id = "td_uid_8_5a58fb7430304";
block_td_uid_8_5a58fb7430304.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Derni\u00e8res nouvelles","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5a58fb7430304_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a58fb7430304_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a58fb7430304.td_column_number = "1";
block_td_uid_8_5a58fb7430304.block_type = "td_block_21";
block_td_uid_8_5a58fb7430304.post_count = "3";
block_td_uid_8_5a58fb7430304.found_posts = "5712";
block_td_uid_8_5a58fb7430304.header_color = "#";
block_td_uid_8_5a58fb7430304.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a58fb7430304.max_num_pages = "1904";
tdBlocksArray.push(block_td_uid_8_5a58fb7430304);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Dernières nouvelles</span></h4></div><div id=td_uid_8_5a58fb7430304 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/01/12/ricky-martin-sest-marie/" rel="bookmark" title="Ricky Martin s&#8217;est marié"><img width="150" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/01/0954450521218025b7c7087210bbc2988fbf4a98-150x150.jpg" alt="" title="Ricky Martin s&#8217;est marié"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/01/12/ricky-martin-sest-marie/" rel="bookmark" title="Ricky Martin s&#8217;est marié">Ricky Martin s&#8217;est marié</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://homeviewsenegal.com/index.php/category/medias/people/" class="td-post-category">People</a>                    <span class="td-post-author-name"><a href="http://homeviewsenegal.com/index.php/author/fatoumatadiop/">Fatoumata Diop</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-12T11:25:52+00:00" >12/01/2018</time></span>                    <div class="td-module-comments"><a href="http://homeviewsenegal.com/index.php/2018/01/12/ricky-martin-sest-marie/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    




Le chanteur Ricky Martin, star de la musique latino-américaine, a annoncé qu&#039;il s&#039;était marié avec son compagnon depuis deux ans, Jwan Yosef. &quot;Je suis...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/01/12/michael-douglas-nie-une-accusation-dagression-sexuelle/" rel="bookmark" title="Michael Douglas nie une accusation d&#8217;agression sexuelle"><img width="150" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/01/32d4d0b46fe8e45414a017baafc73f57e2c3c5d3-150x150.jpg" alt="" title="Michael Douglas nie une accusation d&#8217;agression sexuelle"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/01/12/michael-douglas-nie-une-accusation-dagression-sexuelle/" rel="bookmark" title="Michael Douglas nie une accusation d&#8217;agression sexuelle">Michael Douglas nie une accusation d&#8217;agression sexuelle</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://homeviewsenegal.com/index.php/category/medias/people/" class="td-post-category">People</a>                    <span class="td-post-author-name"><a href="http://homeviewsenegal.com/index.php/author/fatoumatadiop/">Fatoumata Diop</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-12T11:24:31+00:00" >12/01/2018</time></span>                    <div class="td-module-comments"><a href="http://homeviewsenegal.com/index.php/2018/01/12/michael-douglas-nie-une-accusation-dagression-sexuelle/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    


L&#039;acteur américain Michael Douglas a pris les devants en rejetant, avant même qu&#039;elles ne soient publiques, des accusations de comportement sexuel inapproprié il y...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/01/12/p-diddy-offre-un-contrat-dun-million-de-dollars-a-lenfant-de-la-pub-hm/" rel="bookmark" title="P. Diddy offre un contrat d&#8217;un million de dollars à l&#8217;enfant de la pub H&#038;M"><img width="150" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/01/10efddfff0498e716c049addb7fb910ffa54ac3f-150x150.jpg" alt="" title="P. Diddy offre un contrat d&#8217;un million de dollars à l&#8217;enfant de la pub H&#038;M"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/01/12/p-diddy-offre-un-contrat-dun-million-de-dollars-a-lenfant-de-la-pub-hm/" rel="bookmark" title="P. Diddy offre un contrat d&#8217;un million de dollars à l&#8217;enfant de la pub H&#038;M">P. Diddy offre un contrat d&#8217;un million de dollars à l&#8217;enfant de la pub...</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://homeviewsenegal.com/index.php/category/medias/people/" class="td-post-category">People</a>                    <span class="td-post-author-name"><a href="http://homeviewsenegal.com/index.php/author/fatoumatadiop/">Fatoumata Diop</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-12T11:22:49+00:00" >12/01/2018</time></span>                    <div class="td-module-comments"><a href="http://homeviewsenegal.com/index.php/2018/01/12/p-diddy-offre-un-contrat-dun-million-de-dollars-a-lenfant-de-la-pub-hm/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    




Diddy (alias &quot;Puff Daddy&quot;) a proposé un contrat d&#039;un million de dollars au petit garçon de la pub H&amp;M à l&#039;origine d&#039;un tollé pour...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://homeviewsenegal.com/"><img src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt="HOMEVIEW SÉNÉGAL" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Homeview Sénégal est un site d'information relayant les actualités nationales et internationales. <div class="footer-email-wrap">Contactez-nous: <a href="mailto:homeview@homeview.sn">homeview@homeview.sn</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1337"><a href="http://homeviewsenegal.com/">Accueil</a></li>
<li id="menu-item-2109" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2109"><a href="http://homeviewsenegal.com/index.php/qui-sommes-nous/">Qui sommes-nous</a></li>
<li id="menu-item-1338" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1338"><a href="http://homeviewsenegal.com/index.php/contact-us/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  Copyright Homeview Sénégal | Site par <a href="http://www.webeclair.net" target=_blank>Webeclair</a>					<a href="http://themetf.com" title="NewsPaper Magazine WordPress Theme" rel="follow">Theme tf</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/01/12/ricky-martin-sest-marie/" rel="bookmark" title="Ricky Martin s&#8217;est marié"><img width="100" height="70" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/01/0954450521218025b7c7087210bbc2988fbf4a98-100x70.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/01/0954450521218025b7c7087210bbc2988fbf4a98-100x70.jpg 100w, http://homeviewsenegal.com/wp-content/uploads/2018/01/0954450521218025b7c7087210bbc2988fbf4a98-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2018/01/0954450521218025b7c7087210bbc2988fbf4a98-356x246.jpg 356w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ricky Martin s&#8217;est marié"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/01/12/ricky-martin-sest-marie/" rel="bookmark" title="Ricky Martin s&#8217;est marié">Ricky Martin s&#8217;est marié</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-12T11:25:52+00:00" >12/01/2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/01/12/michael-douglas-nie-une-accusation-dagression-sexuelle/" rel="bookmark" title="Michael Douglas nie une accusation d&#8217;agression sexuelle"><img width="100" height="70" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/01/32d4d0b46fe8e45414a017baafc73f57e2c3c5d3-100x70.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/01/32d4d0b46fe8e45414a017baafc73f57e2c3c5d3-100x70.jpg 100w, http://homeviewsenegal.com/wp-content/uploads/2018/01/32d4d0b46fe8e45414a017baafc73f57e2c3c5d3-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2018/01/32d4d0b46fe8e45414a017baafc73f57e2c3c5d3-356x246.jpg 356w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Michael Douglas nie une accusation d&#8217;agression sexuelle"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/01/12/michael-douglas-nie-une-accusation-dagression-sexuelle/" rel="bookmark" title="Michael Douglas nie une accusation d&#8217;agression sexuelle">Michael Douglas nie une accusation d&#8217;agression sexuelle</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-12T11:24:31+00:00" >12/01/2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/01/12/p-diddy-offre-un-contrat-dun-million-de-dollars-a-lenfant-de-la-pub-hm/" rel="bookmark" title="P. Diddy offre un contrat d&#8217;un million de dollars à l&#8217;enfant de la pub H&#038;M"><img width="100" height="70" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/01/10efddfff0498e716c049addb7fb910ffa54ac3f-100x70.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/01/10efddfff0498e716c049addb7fb910ffa54ac3f-100x70.jpg 100w, http://homeviewsenegal.com/wp-content/uploads/2018/01/10efddfff0498e716c049addb7fb910ffa54ac3f-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2018/01/10efddfff0498e716c049addb7fb910ffa54ac3f-356x246.jpg 356w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="P. Diddy offre un contrat d&#8217;un million de dollars à l&#8217;enfant de la pub H&#038;M"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/01/12/p-diddy-offre-un-contrat-dun-million-de-dollars-a-lenfant-de-la-pub-hm/" rel="bookmark" title="P. Diddy offre un contrat d&#8217;un million de dollars à l&#8217;enfant de la pub H&#038;M">P. Diddy offre un contrat d&#8217;un million de dollars à l&#8217;enfant...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-12T11:22:49+00:00" >12/01/2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 5a58fb743feec
    -->

    <script type='text/javascript' src='http://homeviewsenegal.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Dakar,sn","api_location":"Dakar","api_language":"en","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[21,69.8],"today_humidity":77,"today_wind_speed":[9.3,5.8],"today_min":[21,69.8],"today_max":[21,69.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1515373200,"day_temp":[20,68],"day_name":"Mon","owm_day_index":1},{"timestamp":1515459600,"day_temp":[21,71],"day_name":"Tue","owm_day_index":2},{"timestamp":1515546000,"day_temp":[21,71],"day_name":"Wed","owm_day_index":3},{"timestamp":1515632400,"day_temp":[20,69],"day_name":"Thu","owm_day_index":4},{"timestamp":1515718800,"day_temp":[21,70],"day_name":"Fri","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://homeviewsenegal.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://homeviewsenegal.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>