<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>FRANCE : Un couple de Sénégalais condamné pour esclavage domestique après une plainte d’une compatriote | Homeview Sénégal</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://homeviewsenegal.com/xmlrpc.php" />
    <meta property="og:image" content="http://homeviewsenegal.com/wp-content/uploads/2018/02/20196617-23774426.jpg" /><meta name="author" content="Fatoumata Diop">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; Feed" href="http://homeviewsenegal.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; Comments Feed" href="http://homeviewsenegal.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; FRANCE : Un couple de Sénégalais condamné pour esclavage domestique après une plainte d’une compatriote Comments Feed" href="http://homeviewsenegal.com/index.php/2018/02/15/france-un-couple-de-senegalais-condamne-pour-esclavage-domestique-apres-une-plainte-dune-compatriote/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/homeviewsenegal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://homeviewsenegal.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://homeviewsenegal.com/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://homeviewsenegal.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://homeviewsenegal.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://homeviewsenegal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://homeviewsenegal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Idy jette du feu sur le pétrole : il invite Macky à publier l’accord signé à Nouakchott' href='http://homeviewsenegal.com/index.php/2018/02/15/idy-jette-du-feu-sur-le-petrole-il-invite-macky-a-publier-laccord-signe-a-nouakchott/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://homeviewsenegal.com/index.php/2018/02/15/france-un-couple-de-senegalais-condamne-pour-esclavage-domestique-apres-une-plainte-dune-compatriote/" />
<link rel='shortlink' href='http://homeviewsenegal.com/?p=22512' />
<link rel="alternate" type="application/json+oembed" href="http://homeviewsenegal.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2018%2F02%2F15%2Ffrance-un-couple-de-senegalais-condamne-pour-esclavage-domestique-apres-une-plainte-dune-compatriote%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://homeviewsenegal.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2018%2F02%2F15%2Ffrance-un-couple-de-senegalais-condamne-pour-esclavage-domestique-apres-une-plainte-dune-compatriote%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://homeviewsenegal.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/homeviewsenegal.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/homeviewsenegal.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#44aadd";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-22512 single-format-standard france-un-couple-de-senegalais-condamne-pour-esclavage-domestique-apres-une-plainte-dune-compatriote global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-1312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1312"><a href="http://homeviewsenegal.com">Accueil</a></li>
<li id="menu-item-1313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1313"><a href="http://homeviewsenegal.com/index.php/category/actualites/">Actualités</a></li>
<li id="menu-item-1314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1314"><a href="http://homeviewsenegal.com/index.php/category/politique/">Politique</a></li>
<li id="menu-item-1315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1315"><a href="http://homeviewsenegal.com/index.php/category/economie/">Économie</a></li>
<li id="menu-item-1316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1316"><a href="http://homeviewsenegal.com/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1317"><a href="http://homeviewsenegal.com/index.php/category/culture/">Culture</a></li>
<li id="menu-item-1318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1318"><a href="http://homeviewsenegal.com/index.php/category/monde/">Monde</a></li>
<li id="menu-item-1319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1319"><a href="http://homeviewsenegal.com/index.php/category/medias/">Médias<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-1322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1322"><a href="http://homeviewsenegal.com/index.php/category/medias/radios/">Radios</a></li>
	<li id="menu-item-1323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323"><a href="http://homeviewsenegal.com/index.php/category/medias/videos/">Vidéos</a></li>
	<li id="menu-item-1321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1321"><a href="http://homeviewsenegal.com/index.php/category/medias/presse/">Presse</a></li>
	<li id="menu-item-1320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1320"><a href="http://homeviewsenegal.com/index.php/category/medias/people/">People</a></li>
</ul>
</li>
<li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1324"><a href="http://homeviewsenegal.com/index.php/category/sante/">Santé</a></li>
<li id="menu-item-1325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1325"><a href="http://homeviewsenegal.com/index.php/category/education/">Éducation</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://homeviewsenegal.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Dakar,sn</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Thursday, February 15, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://homeviewsenegal.com/">
            <img class="td-retina-data" data-retina="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
            <span class="td-visual-hidden">Homeview Sénégal</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><span class="td-adspot-title">Publicité</span><div class="td-all-devices"><a href="http://www.sipen-dakar.com"><img src="http://homeviewsenegal.com/wp-content/uploads/2018/02/sipen-banner.png"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://homeviewsenegal.com/">
			<img src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://homeviewsenegal.com/">
			<img class="td-retina-data" data-retina="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1312"><a href="http://homeviewsenegal.com">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1313"><a href="http://homeviewsenegal.com/index.php/category/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1314"><a href="http://homeviewsenegal.com/index.php/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1315"><a href="http://homeviewsenegal.com/index.php/category/economie/">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1316"><a href="http://homeviewsenegal.com/index.php/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1317"><a href="http://homeviewsenegal.com/index.php/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1318"><a href="http://homeviewsenegal.com/index.php/category/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1319"><a href="http://homeviewsenegal.com/index.php/category/medias/">Médias</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1322"><a href="http://homeviewsenegal.com/index.php/category/medias/radios/">Radios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1323"><a href="http://homeviewsenegal.com/index.php/category/medias/videos/">Vidéos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1321"><a href="http://homeviewsenegal.com/index.php/category/medias/presse/">Presse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1320"><a href="http://homeviewsenegal.com/index.php/category/medias/people/">People</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1324"><a href="http://homeviewsenegal.com/index.php/category/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1325"><a href="http://homeviewsenegal.com/index.php/category/education/">Éducation</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://homeviewsenegal.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://homeviewsenegal.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Voir tous les articles dans Diaspora" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://homeviewsenegal.com/index.php/category/diaspora/">
                                  <span itemprop="name">Diaspora</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">FRANCE : Un couple de Sénégalais condamné pour esclavage domestique après une...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-22512" class="post-22512 post type-post status-publish format-standard has-post-thumbnail hentry category-diaspora" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://homeviewsenegal.com/index.php/category/diaspora/">Diaspora</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">FRANCE : Un couple de Sénégalais condamné pour esclavage domestique après une plainte d’une compatriote</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://homeviewsenegal.com/index.php/author/fatoumatadiop/">Fatoumata Diop</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-15T12:05:30+00:00" >15/02/2018</time></span>                    <div class="td-post-comments"><a href="http://homeviewsenegal.com/index.php/2018/02/15/france-un-couple-de-senegalais-condamne-pour-esclavage-domestique-apres-une-plainte-dune-compatriote/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-22512">18</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2018%2F02%2F15%2Ffrance-un-couple-de-senegalais-condamne-pour-esclavage-domestique-apres-une-plainte-dune-compatriote%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=FRANCE+%3A+Un+couple+de+Se%CC%81ne%CC%81galais+condamne%CC%81+pour+esclavage+domestique+apre%CC%80s+une+plainte+d%E2%80%99une+compatriote&url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2018%2F02%2F15%2Ffrance-un-couple-de-senegalais-condamne-pour-esclavage-domestique-apres-une-plainte-dune-compatriote%2F&via=Homeview+S%C3%A9n%C3%A9gal"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://homeviewsenegal.com/index.php/2018/02/15/france-un-couple-de-senegalais-condamne-pour-esclavage-domestique-apres-une-plainte-dune-compatriote/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://homeviewsenegal.com/index.php/2018/02/15/france-un-couple-de-senegalais-condamne-pour-esclavage-domestique-apres-une-plainte-dune-compatriote/&amp;media=http://homeviewsenegal.com/wp-content/uploads/2018/02/20196617-23774426.jpg&description=FRANCE+%3A+Un+couple+de+Se%CC%81ne%CC%81galais+condamne%CC%81+pour+esclavage+domestique+apre%CC%80s+une+plainte+d%E2%80%99une+compatriote" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=FRANCE+%3A+Un+couple+de+Se%CC%81ne%CC%81galais+condamne%CC%81+pour+esclavage+domestique+apre%CC%80s+une+plainte+d%E2%80%99une+compatriote%20-%20http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2018%2F02%2F15%2Ffrance-un-couple-de-senegalais-condamne-pour-esclavage-domestique-apres-une-plainte-dune-compatriote%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://homeviewsenegal.com/wp-content/uploads/2018/02/20196617-23774426.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://homeviewsenegal.com/wp-content/uploads/2018/02/20196617-23774426-696x464.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/02/20196617-23774426-696x464.jpg 696w, http://homeviewsenegal.com/wp-content/uploads/2018/02/20196617-23774426-300x200.jpg 300w, http://homeviewsenegal.com/wp-content/uploads/2018/02/20196617-23774426-630x420.jpg 630w, http://homeviewsenegal.com/wp-content/uploads/2018/02/20196617-23774426.jpg 699w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="20196617-23774426"/></a></div>
        <div class="titre"></div>
<div class="entry-content instapaper_body">
<div id="para_1" class="para_23774426 resize">
<div class="photo shadow top">Un couple de Sénégalais condamné pour esclavage domestique après une plainte d’une compatriote ! Selon les radars sensibles de Libération, c’est une affaire rocambolesque qui a été jugée au tribunal de Grande instance de Bourg-en-Bresse, une commune française. L’histoire de la victime, Marie-Thérèse Manga et du couple d’employeurs sénégalais M. Ngom et Mme Thioye remonte à 2008, alors qu’ils vivaient au Sénégal. La jeune femme travaille déjà pour eux et accepte de les suivre en Suisse en 2011, où la femme occupe un poste de fonctionnaire internationale, traductrice à l’ONU.</div>
<div class="texte">
<div class="access firstletter">Le couple demande pour son employée un titre de séjour provisoire suisse. Mais fin janvier 2016, les époux déménagent en France, à Ferney, et s’aperçoivent que Marie-Thérèse n’est plus en règle. Ils continuent toutefois de la faire travailler. Employeur, le mot est exagéré, puisque la “domestique” ne sera jamais payée, en Suisse comme en France. « On la traitait comme une esclave », s’insurge Gwenola Le Bartz, l’avocate de<br />
Marie-Thérèse, « je suis choquée de ce que j’ai pu lire dans les procès-verbaux des prévenus, leur absence d’humanité, d’empathie. Ils n’ont d’ailleurs toujours pas compris pourquoi ils étaient convoqués devant votre juridiction. Il y a chez eux une absence totale de conscience de la gravité des faits et je trouve dommage qu’ils ne soient pas là pour s’exprimer. »<br />
Marie-Thérèse Manga, des sanglots dans la voix, raconte à la demande de la juge son quotidien. Les tâches ménagères, la cuisine et les enfants en bas âges, jour et nuit, du lundi au dimanche, « de 5 h 30 du matin jusqu’à 23 h » selon son témoignage.<br />
Et jamais elle ne verra la couleur d’un salaire. Après cinq années de bons et très loyaux services, son compte est vide. Après un contrôle des autorités suisses, au bout d’une année à Genève, le couple qui disait verser à l’époque 500 francs suisses par mois à son employée, s’engage à lui ouvrir un compte et à la rémunérer 2 580 francs par mois.<br />
« Je n’ai jamais vu cette carte bleue. Quand j’avais besoin d’argent pour une course, je leur demandais », rapporte Marie-Thérèse.<br />
« Ma patronne me disait que chaque mois elle versait l’argent sur mon compte et qu’il fallait que je le garde pour m’acheter plus tard une maison au Sénégal. Moi je la croyais&#8230; »<br />
D’ailleurs, l’enquête de gendarmerie sur les mouvements du fameux compte en banque démontrera que dès lors qu’un salaire était versé, un retrait du même montant s’opérait dans la foulée. Le couple reconnaît le travail dissimulé, mais pas l’exploitation. Maître Damien Viguier, l’avocat des prévenus, avance des difficultés financières à payer leur domestique à leur arrivée en France. Mais l’argumentation ne convainc pas.<br />
La procureur, dans son réquisitoire, a d’ailleurs rappelé que la fonctionnaire internationale et son mari gagnent à eux deux 13 000 €.<br />
« Ma défense sera simple », annonce Viguier, vous n’êtes ici pas compétents pour juger cette affaire qui est une situation entre étrangers, à l’étranger ! »<br />
Il faut savoir que côté suisse, les parties ont transigé à un protocole d’accord (95 000 €). Le couple échappe ainsi à la condamnation. Mais pour les manquements à la loi constatés côté français, le tribunal de Bourg a déclaré le couple coupable, avec trois mois d’emprisonnement assorti du sursis et 7 500 euros d’amende. Il ordonne la restitution des scellées à Marie-Thérèse Manga, soit des 1 400 € retrouvés au domicile lors de la perquisition. Et pour le préjudice moral, 5 800 €.</div>
</div>
</div>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2018%2F02%2F15%2Ffrance-un-couple-de-senegalais-condamne-pour-esclavage-domestique-apres-une-plainte-dune-compatriote%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=FRANCE+%3A+Un+couple+de+Se%CC%81ne%CC%81galais+condamne%CC%81+pour+esclavage+domestique+apre%CC%80s+une+plainte+d%E2%80%99une+compatriote&url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2018%2F02%2F15%2Ffrance-un-couple-de-senegalais-condamne-pour-esclavage-domestique-apres-une-plainte-dune-compatriote%2F&via=Homeview+S%C3%A9n%C3%A9gal"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://homeviewsenegal.com/index.php/2018/02/15/france-un-couple-de-senegalais-condamne-pour-esclavage-domestique-apres-une-plainte-dune-compatriote/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://homeviewsenegal.com/index.php/2018/02/15/france-un-couple-de-senegalais-condamne-pour-esclavage-domestique-apres-une-plainte-dune-compatriote/&amp;media=http://homeviewsenegal.com/wp-content/uploads/2018/02/20196617-23774426.jpg&description=FRANCE+%3A+Un+couple+de+Se%CC%81ne%CC%81galais+condamne%CC%81+pour+esclavage+domestique+apre%CC%80s+une+plainte+d%E2%80%99une+compatriote" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=FRANCE+%3A+Un+couple+de+Se%CC%81ne%CC%81galais+condamne%CC%81+pour+esclavage+domestique+apre%CC%80s+une+plainte+d%E2%80%99une+compatriote%20-%20http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2018%2F02%2F15%2Ffrance-un-couple-de-senegalais-condamne-pour-esclavage-domestique-apres-une-plainte-dune-compatriote%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://homeviewsenegal.com/index.php/2018/02/15/france-un-couple-de-senegalais-condamne-pour-esclavage-domestique-apres-une-plainte-dune-compatriote/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://homeviewsenegal.com/index.php/2018/02/15/france-un-couple-de-senegalais-condamne-pour-esclavage-domestique-apres-une-plainte-dune-compatriote/" data-text="FRANCE : Un couple de Sénégalais condamné pour esclavage domestique après une plainte d’une compatriote" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://homeviewsenegal.com/index.php/2018/02/15/idy-jette-du-feu-sur-le-petrole-il-invite-macky-a-publier-laccord-signe-a-nouakchott/">Idy jette du feu sur le pétrole : il invite Macky à publier l’accord signé à Nouakchott</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://homeviewsenegal.com/index.php/author/fatoumatadiop/"><img alt='' src='http://0.gravatar.com/avatar/f36405271ca567391a9a43c03c2df2e1?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f36405271ca567391a9a43c03c2df2e1?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://homeviewsenegal.com/index.php/author/fatoumatadiop/">Fatoumata Diop</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Fatoumata Diop"></span><meta itemprop="datePublished" content="2018-02-15T12:05:30+00:00"><meta itemprop="dateModified" content="2018-02-15T12:05:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://homeviewsenegal.com/index.php/2018/02/15/france-un-couple-de-senegalais-condamne-pour-esclavage-domestique-apres-une-plainte-dune-compatriote/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif"></span><meta itemprop="name" content="Homeview Sénégal"></span><meta itemprop="headline " content="FRANCE : Un couple de Sénégalais condamné pour esclavage domestique après une plainte d’une compatriote"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://homeviewsenegal.com/wp-content/uploads/2018/02/20196617-23774426.jpg"><meta itemprop="width" content="699"><meta itemprop="height" content="466"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5a8591fdce581_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a8591fdce581" ><script>var block_td_uid_3_5a8591fdce581 = new tdBlock();
block_td_uid_3_5a8591fdce581.id = "td_uid_3_5a8591fdce581";
block_td_uid_3_5a8591fdce581.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5a8591fdce581_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a8591fdce581_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":22512,"live_filter_cur_post_author":"11","block_template_id":""}';
block_td_uid_3_5a8591fdce581.td_column_number = "3";
block_td_uid_3_5a8591fdce581.block_type = "td_block_related_posts";
block_td_uid_3_5a8591fdce581.post_count = "6";
block_td_uid_3_5a8591fdce581.found_posts = "105";
block_td_uid_3_5a8591fdce581.header_color = "";
block_td_uid_3_5a8591fdce581.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a8591fdce581.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_3_5a8591fdce581);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5a8591fdcf819" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a8591fdce581" href="#">ARTICLES CONNEXES</a><a id="td_uid_5_5a8591fdcf827" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a8591fdce581" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_3_5a8591fdce581 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/02/08/sept-senegalais-ont-un-labo-de-cocaine-en-italie/" rel="bookmark" title="Sept sénégalais ont un labo de cocaïne en Italie"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/02/953cf-drug-4-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/02/953cf-drug-4-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2018/02/953cf-drug-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sept sénégalais ont un labo de cocaïne en Italie"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/diaspora/" class="td-post-category">Diaspora</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/02/08/sept-senegalais-ont-un-labo-de-cocaine-en-italie/" rel="bookmark" title="Sept sénégalais ont un labo de cocaïne en Italie">Sept sénégalais ont un labo de cocaïne en Italie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/02/02/enquete-au-coeur-du-grand-capital-comment-libanais-et-francais-sallient-pour-defendre-leur-pre-carre-senegalais/" rel="bookmark" title="Enquête au cœur du Grand capital : Comment Libanais et Français s’allient pour défendre leur pré-carré sénégalais"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/02/19876767-23586211-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/02/19876767-23586211-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2018/02/19876767-23586211-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enquête au cœur du Grand capital : Comment Libanais et Français s’allient pour défendre leur pré-carré sénégalais"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/diaspora/" class="td-post-category">Diaspora</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/02/02/enquete-au-coeur-du-grand-capital-comment-libanais-et-francais-sallient-pour-defendre-leur-pre-carre-senegalais/" rel="bookmark" title="Enquête au cœur du Grand capital : Comment Libanais et Français s’allient pour défendre leur pré-carré sénégalais">Enquête au cœur du Grand capital : Comment Libanais et Français s’allient pour défendre leur pré-carré sénégalais</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/02/02/meurtre-du-jeune-pecheur-a-saint-louis-les-deputes-de-la-diaspora-afrique-du-nord-reclament-toute-la-lumiere-sur-cette-affaire-et-appellent-au-dialogue-communique/" rel="bookmark" title="Meurtre du jeune pêcheur à Saint-Louis : Les députés de la diaspora Afrique du Nord réclament toute la lumière sur cette affaire et appellent au Dialogue (Communiqué)"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/02/19888025-23592585-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/02/19888025-23592585-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2018/02/19888025-23592585-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meurtre du jeune pêcheur à Saint-Louis : Les députés de la diaspora Afrique du Nord réclament toute la lumière sur cette affaire et appellent au Dialogue (Communiqué)"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/diaspora/" class="td-post-category">Diaspora</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/02/02/meurtre-du-jeune-pecheur-a-saint-louis-les-deputes-de-la-diaspora-afrique-du-nord-reclament-toute-la-lumiere-sur-cette-affaire-et-appellent-au-dialogue-communique/" rel="bookmark" title="Meurtre du jeune pêcheur à Saint-Louis : Les députés de la diaspora Afrique du Nord réclament toute la lumière sur cette affaire et appellent au Dialogue (Communiqué)">Meurtre du jeune pêcheur à Saint-Louis : Les députés de la diaspora Afrique du Nord réclament toute la lumière sur cette affaire et appellent...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/01/31/le-senegal-accueille-la-plus-forte-communaute-francaise-au-sud-du-sahara/" rel="bookmark" title="Le Sénégal accueille la plus forte communauté française au sud du Sahara"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/01/a231748b55b44b655ead7414be904c2c8097295a-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/01/a231748b55b44b655ead7414be904c2c8097295a-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2018/01/a231748b55b44b655ead7414be904c2c8097295a-100x70.jpg 100w, http://homeviewsenegal.com/wp-content/uploads/2018/01/a231748b55b44b655ead7414be904c2c8097295a-356x246.jpg 356w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le Sénégal accueille la plus forte communauté française au sud du Sahara"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/diaspora/" class="td-post-category">Diaspora</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/01/31/le-senegal-accueille-la-plus-forte-communaute-francaise-au-sud-du-sahara/" rel="bookmark" title="Le Sénégal accueille la plus forte communauté française au sud du Sahara">Le Sénégal accueille la plus forte communauté française au sud du Sahara</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/01/31/macron-viendra-avec-des-success-stories-de-la-diaspora-senegalaise-en-france/" rel="bookmark" title="Macron viendra avec des &#8220;success stories&#8221; de la diaspora sénégalaise en France"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/01/bda848431228dff9432966f69e327bb44e49467f-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/01/bda848431228dff9432966f69e327bb44e49467f-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2018/01/bda848431228dff9432966f69e327bb44e49467f-100x70.jpg 100w, http://homeviewsenegal.com/wp-content/uploads/2018/01/bda848431228dff9432966f69e327bb44e49467f-356x246.jpg 356w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Macron viendra avec des &#8220;success stories&#8221; de la diaspora sénégalaise en France"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/diaspora/" class="td-post-category">Diaspora</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/01/31/macron-viendra-avec-des-success-stories-de-la-diaspora-senegalaise-en-france/" rel="bookmark" title="Macron viendra avec des &#8220;success stories&#8221; de la diaspora sénégalaise en France">Macron viendra avec des &#8220;success stories&#8221; de la diaspora sénégalaise en France</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/01/31/argentine-un-emigre-dorigine-senegalaise-tue-par-balle-a-buenos-aires/" rel="bookmark" title="Argentine : Un Emigré d’origine Sénégalaise tué par balle à Buenos-Aires"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/01/19847555-23566817-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/01/19847555-23566817-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2018/01/19847555-23566817-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Argentine : Un Emigré d’origine Sénégalaise tué par balle à Buenos-Aires"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/diaspora/" class="td-post-category">Diaspora</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/01/31/argentine-un-emigre-dorigine-senegalaise-tue-par-balle-a-buenos-aires/" rel="bookmark" title="Argentine : Un Emigré d’origine Sénégalaise tué par balle à Buenos-Aires">Argentine : Un Emigré d’origine Sénégalaise tué par balle à Buenos-Aires</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a8591fdce581" data-td_block_id="td_uid_3_5a8591fdce581"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a8591fdce581" data-td_block_id="td_uid_3_5a8591fdce581"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2018/02/15/france-un-couple-de-senegalais-condamne-pour-esclavage-domestique-apres-une-plainte-dune-compatriote/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://homeviewsenegal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='22512' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f1cf4dba31" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="127"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5a8591fdd5509_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Restés connectés</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/HOMEVIEWSENEGAL"  target="_blank" >J'aime</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Publicité -</span><div class="td-all-devices"><a href="http://homeviewsenegal.com/index.php/contact-us/"><img src="http://homeviewsenegal.com/wp-content/uploads/2017/06/pub-tempo.jpg"/></a></div></div><div class="td_block_wrap td_block_21 td_block_widget td_uid_8_5a8591fdd57ce_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_8_5a8591fdd57ce" ><script>var block_td_uid_8_5a8591fdd57ce = new tdBlock();
block_td_uid_8_5a8591fdd57ce.id = "td_uid_8_5a8591fdd57ce";
block_td_uid_8_5a8591fdd57ce.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Derni\u00e8res nouvelles","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5a8591fdd57ce_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a8591fdd57ce_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a8591fdd57ce.td_column_number = "1";
block_td_uid_8_5a8591fdd57ce.block_type = "td_block_21";
block_td_uid_8_5a8591fdd57ce.post_count = "3";
block_td_uid_8_5a8591fdd57ce.found_posts = "6563";
block_td_uid_8_5a8591fdd57ce.header_color = "#";
block_td_uid_8_5a8591fdd57ce.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a8591fdd57ce.max_num_pages = "2188";
tdBlocksArray.push(block_td_uid_8_5a8591fdd57ce);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Dernières nouvelles</span></h4></div><div id=td_uid_8_5a8591fdd57ce class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/02/15/france-un-couple-de-senegalais-condamne-pour-esclavage-domestique-apres-une-plainte-dune-compatriote/" rel="bookmark" title="FRANCE : Un couple de Sénégalais condamné pour esclavage domestique après une plainte d’une compatriote"><img width="150" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/02/20196617-23774426-150x150.jpg" alt="" title="FRANCE : Un couple de Sénégalais condamné pour esclavage domestique après une plainte d’une compatriote"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/02/15/france-un-couple-de-senegalais-condamne-pour-esclavage-domestique-apres-une-plainte-dune-compatriote/" rel="bookmark" title="FRANCE : Un couple de Sénégalais condamné pour esclavage domestique après une plainte d’une compatriote">FRANCE : Un couple de Sénégalais condamné pour esclavage domestique après une plainte d’une...</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://homeviewsenegal.com/index.php/category/diaspora/" class="td-post-category">Diaspora</a>                    <span class="td-post-author-name"><a href="http://homeviewsenegal.com/index.php/author/fatoumatadiop/">Fatoumata Diop</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-15T12:05:30+00:00" >15/02/2018</time></span>                    <div class="td-module-comments"><a href="http://homeviewsenegal.com/index.php/2018/02/15/france-un-couple-de-senegalais-condamne-pour-esclavage-domestique-apres-une-plainte-dune-compatriote/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    


Un couple de Sénégalais condamné pour esclavage domestique après une plainte d’une compatriote ! Selon les radars sensibles de Libération, c’est une affaire rocambolesque...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/02/15/idy-jette-du-feu-sur-le-petrole-il-invite-macky-a-publier-laccord-signe-a-nouakchott/" rel="bookmark" title="Idy jette du feu sur le pétrole : il invite Macky à publier l’accord signé à Nouakchott"><img width="150" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/02/20196242-23774024-150x150.jpg" alt="" title="Idy jette du feu sur le pétrole : il invite Macky à publier l’accord signé à Nouakchott"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/02/15/idy-jette-du-feu-sur-le-petrole-il-invite-macky-a-publier-laccord-signe-a-nouakchott/" rel="bookmark" title="Idy jette du feu sur le pétrole : il invite Macky à publier l’accord signé à Nouakchott">Idy jette du feu sur le pétrole : il invite Macky à publier l’accord...</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://homeviewsenegal.com/index.php/category/contributions/" class="td-post-category">Contributions</a>                    <span class="td-post-author-name"><a href="http://homeviewsenegal.com/index.php/author/fatoumatadiop/">Fatoumata Diop</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-15T12:03:44+00:00" >15/02/2018</time></span>                    <div class="td-module-comments"><a href="http://homeviewsenegal.com/index.php/2018/02/15/idy-jette-du-feu-sur-le-petrole-il-invite-macky-a-publier-laccord-signe-a-nouakchott/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    

Dans une lettre en date du 14 février 2018 et adressée au président de la République, Idrissa Seck sollicite la publication, par le destinataire...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/02/15/pape-cheikh-diallo-comment-jai-charme-kya-aidara/" rel="bookmark" title="Pape Cheikh Diallo: »Comment j’ai charmé Kya Aidara? »"><img width="150" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/02/B2-1-150x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/02/B2-1-150x150.jpg 150w, http://homeviewsenegal.com/wp-content/uploads/2018/02/B2-1-300x300.jpg 300w, http://homeviewsenegal.com/wp-content/uploads/2018/02/B2-1.jpg 696w, http://homeviewsenegal.com/wp-content/uploads/2018/02/B2-1-420x420.jpg 420w" sizes="(max-width: 150px) 100vw, 150px" alt="" title="Pape Cheikh Diallo: »Comment j’ai charmé Kya Aidara? »"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/02/15/pape-cheikh-diallo-comment-jai-charme-kya-aidara/" rel="bookmark" title="Pape Cheikh Diallo: »Comment j’ai charmé Kya Aidara? »">Pape Cheikh Diallo: »Comment j’ai charmé Kya Aidara? »</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://homeviewsenegal.com/index.php/category/medias/people/" class="td-post-category">People</a>                    <span class="td-post-author-name"><a href="http://homeviewsenegal.com/index.php/author/fatoumatadiop/">Fatoumata Diop</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-15T11:37:24+00:00" >15/02/2018</time></span>                    <div class="td-module-comments"><a href="http://homeviewsenegal.com/index.php/2018/02/15/pape-cheikh-diallo-comment-jai-charme-kya-aidara/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    L’animateur raconte une anecdote avec sa femme. Surtout ces moments  quand il charmait encore la belle Kya devenue son épouse.  une déclaration faite lors...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://homeviewsenegal.com/"><img src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt="HOMEVIEW SÉNÉGAL" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Homeview Sénégal est un site d'information relayant les actualités nationales et internationales. <div class="footer-email-wrap">Contactez-nous: <a href="mailto:homeview@homeview.sn">homeview@homeview.sn</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1337"><a href="http://homeviewsenegal.com/">Accueil</a></li>
<li id="menu-item-2109" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2109"><a href="http://homeviewsenegal.com/index.php/qui-sommes-nous/">Qui sommes-nous</a></li>
<li id="menu-item-1338" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1338"><a href="http://homeviewsenegal.com/index.php/contact-us/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  Copyright Homeview Sénégal | Site par <a href="http://www.webeclair.net" target=_blank>Webeclair</a>					<a href="http://themetf.com" title="NewsPaper Magazine WordPress Theme" rel="follow">Theme tf</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/02/15/idy-jette-du-feu-sur-le-petrole-il-invite-macky-a-publier-laccord-signe-a-nouakchott/" rel="bookmark" title="Idy jette du feu sur le pétrole : il invite Macky à publier l’accord signé à Nouakchott"><img width="100" height="70" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/02/20196242-23774024-100x70.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/02/20196242-23774024-100x70.jpg 100w, http://homeviewsenegal.com/wp-content/uploads/2018/02/20196242-23774024-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Idy jette du feu sur le pétrole : il invite Macky à publier l’accord signé à Nouakchott"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/02/15/idy-jette-du-feu-sur-le-petrole-il-invite-macky-a-publier-laccord-signe-a-nouakchott/" rel="bookmark" title="Idy jette du feu sur le pétrole : il invite Macky à publier l’accord signé à Nouakchott">Idy jette du feu sur le pétrole : il invite Macky...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-15T12:03:44+00:00" >15/02/2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/02/15/pape-cheikh-diallo-comment-jai-charme-kya-aidara/" rel="bookmark" title="Pape Cheikh Diallo: »Comment j’ai charmé Kya Aidara? »"><img width="100" height="70" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/02/B2-1-100x70.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/02/B2-1-100x70.jpg 100w, http://homeviewsenegal.com/wp-content/uploads/2018/02/B2-1-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2018/02/B2-1-696x486.jpg 696w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pape Cheikh Diallo: »Comment j’ai charmé Kya Aidara? »"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/02/15/pape-cheikh-diallo-comment-jai-charme-kya-aidara/" rel="bookmark" title="Pape Cheikh Diallo: »Comment j’ai charmé Kya Aidara? »">Pape Cheikh Diallo: »Comment j’ai charmé Kya Aidara? »</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-15T11:37:24+00:00" >15/02/2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/02/15/lena-gueye-lex-de-balla-gaye-2-pourrait-jouer-a-hollywood/" rel="bookmark" title="Lena Gueye, l’ex de Balla Gaye 2, pourrait jouer à Hollywood…"><img width="100" height="70" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/02/lena-gueye-2-1-100x70.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/02/lena-gueye-2-1-100x70.png 100w, http://homeviewsenegal.com/wp-content/uploads/2018/02/lena-gueye-2-1-218x150.png 218w, http://homeviewsenegal.com/wp-content/uploads/2018/02/lena-gueye-2-1-534x381.png 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lena Gueye, l’ex de Balla Gaye 2, pourrait jouer à Hollywood…"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/02/15/lena-gueye-lex-de-balla-gaye-2-pourrait-jouer-a-hollywood/" rel="bookmark" title="Lena Gueye, l’ex de Balla Gaye 2, pourrait jouer à Hollywood…">Lena Gueye, l’ex de Balla Gaye 2, pourrait jouer à Hollywood…</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-15T11:36:09+00:00" >15/02/2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 5a8591fddddd6
    -->

    <script type='text/javascript' src='http://homeviewsenegal.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Dakar,sn","api_location":"Dakar","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"clear sky","today_temp":[20,68],"today_humidity":68,"today_wind_speed":[5.1,3.2],"today_min":[20,68],"today_max":[20,68],"today_clouds":8,"current_unit":0,"forecast":[{"timestamp":1518742800,"day_temp":[19,65],"day_name":"Fri","owm_day_index":1},{"timestamp":1518829200,"day_temp":[18,65],"day_name":"Sat","owm_day_index":2},{"timestamp":1518915600,"day_temp":[18,64],"day_name":"Sun","owm_day_index":3},{"timestamp":1519002000,"day_temp":[20,68],"day_name":"Mon","owm_day_index":4},{"timestamp":1519088400,"day_temp":[20,67],"day_name":"Tue","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://homeviewsenegal.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://homeviewsenegal.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>