<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>En supprimant l’« exit tax », Macron choisit de relancer le débat sur le président des riches | Homeview Sénégal</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://homeviewsenegal.com/xmlrpc.php" />
    <meta property="og:image" content="http://homeviewsenegal.com/wp-content/uploads/2018/05/fa278c4_HFS110_FRANCE-ECONOMY-MACRON_0503_11.jpg" /><meta name="author" content="kgb">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; Feed" href="http://homeviewsenegal.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; Comments Feed" href="http://homeviewsenegal.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; En supprimant l’« exit tax », Macron choisit de relancer le débat sur le président des riches Comments Feed" href="http://homeviewsenegal.com/index.php/2018/05/03/en-supprimant-l-exit-tax-macron-choisit-de-relancer-le-debat-sur-le-president-des-riches/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/homeviewsenegal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://homeviewsenegal.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://homeviewsenegal.com/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://homeviewsenegal.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://homeviewsenegal.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://homeviewsenegal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://homeviewsenegal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bamba Fall déclare « officiellement » la guerre à Macky' href='http://homeviewsenegal.com/index.php/2018/05/03/bamba-fall-declare-officiellement-la-guerre-a-macky/' />
<link rel='next' title='Bougane Gueye Dany explique largement la philosophie Geum Sa Bopp' href='http://homeviewsenegal.com/index.php/2018/05/03/bougane-gueye-dany-explique-largement-la-philosophie-geum-sa-bopp/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://homeviewsenegal.com/index.php/2018/05/03/en-supprimant-l-exit-tax-macron-choisit-de-relancer-le-debat-sur-le-president-des-riches/" />
<link rel='shortlink' href='http://homeviewsenegal.com/?p=27711' />
<link rel="alternate" type="application/json+oembed" href="http://homeviewsenegal.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2018%2F05%2F03%2Fen-supprimant-l-exit-tax-macron-choisit-de-relancer-le-debat-sur-le-president-des-riches%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://homeviewsenegal.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2018%2F05%2F03%2Fen-supprimant-l-exit-tax-macron-choisit-de-relancer-le-debat-sur-le-president-des-riches%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://homeviewsenegal.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/homeviewsenegal.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/homeviewsenegal.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#44aadd";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-118024596-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-27711 single-format-standard en-supprimant-l-exit-tax-macron-choisit-de-relancer-le-debat-sur-le-president-des-riches global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-1312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1312"><a href="http://homeviewsenegal.com">Accueil</a></li>
<li id="menu-item-1313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1313"><a href="http://homeviewsenegal.com/index.php/category/actualites/">Actualités</a></li>
<li id="menu-item-1314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1314"><a href="http://homeviewsenegal.com/index.php/category/politique/">Politique</a></li>
<li id="menu-item-1315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1315"><a href="http://homeviewsenegal.com/index.php/category/economie/">Économie</a></li>
<li id="menu-item-1316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1316"><a href="http://homeviewsenegal.com/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1317"><a href="http://homeviewsenegal.com/index.php/category/culture/">Culture</a></li>
<li id="menu-item-1318" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1318"><a href="http://homeviewsenegal.com/index.php/category/monde/">Monde</a></li>
<li id="menu-item-1319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1319"><a href="http://homeviewsenegal.com/index.php/category/medias/">Médias<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-1322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1322"><a href="http://homeviewsenegal.com/index.php/category/medias/radios/">Radios</a></li>
	<li id="menu-item-1323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323"><a href="http://homeviewsenegal.com/index.php/category/medias/videos/">Vidéos</a></li>
	<li id="menu-item-1321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1321"><a href="http://homeviewsenegal.com/index.php/category/medias/presse/">Presse</a></li>
	<li id="menu-item-1320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1320"><a href="http://homeviewsenegal.com/index.php/category/medias/people/">People</a></li>
</ul>
</li>
<li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1324"><a href="http://homeviewsenegal.com/index.php/category/sante/">Santé</a></li>
<li id="menu-item-1325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1325"><a href="http://homeviewsenegal.com/index.php/category/education/">Éducation</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://homeviewsenegal.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Dakar,sn</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Thursday, May 3, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://homeviewsenegal.com/">
            <img class="td-retina-data" data-retina="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
            <span class="td-visual-hidden">Homeview Sénégal</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><span class="td-adspot-title">Publicité</span><div class="td-all-devices"><a href="http://www.dekkbi.com"><img src="http://homeviewsenegal.com/wp-content/uploads/2017/04/dekkbi.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://homeviewsenegal.com/">
			<img src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://homeviewsenegal.com/">
			<img class="td-retina-data" data-retina="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1312"><a href="http://homeviewsenegal.com">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1313"><a href="http://homeviewsenegal.com/index.php/category/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1314"><a href="http://homeviewsenegal.com/index.php/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1315"><a href="http://homeviewsenegal.com/index.php/category/economie/">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1316"><a href="http://homeviewsenegal.com/index.php/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1317"><a href="http://homeviewsenegal.com/index.php/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1318"><a href="http://homeviewsenegal.com/index.php/category/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1319"><a href="http://homeviewsenegal.com/index.php/category/medias/">Médias</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1322"><a href="http://homeviewsenegal.com/index.php/category/medias/radios/">Radios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1323"><a href="http://homeviewsenegal.com/index.php/category/medias/videos/">Vidéos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1321"><a href="http://homeviewsenegal.com/index.php/category/medias/presse/">Presse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1320"><a href="http://homeviewsenegal.com/index.php/category/medias/people/">People</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1324"><a href="http://homeviewsenegal.com/index.php/category/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1325"><a href="http://homeviewsenegal.com/index.php/category/education/">Éducation</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://homeviewsenegal.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://homeviewsenegal.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Voir tous les articles dans Monde" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://homeviewsenegal.com/index.php/category/monde/">
                                  <span itemprop="name">Monde</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">En supprimant l’« exit tax », Macron choisit de relancer le débat...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-27711" class="post-27711 post type-post status-publish format-standard has-post-thumbnail hentry category-monde" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://homeviewsenegal.com/index.php/category/monde/">Monde</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">En supprimant l’« exit tax », Macron choisit de relancer le débat sur le président des riches</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://homeviewsenegal.com/index.php/author/kgb/">kgb</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T11:34:12+00:00" >03/05/2018</time></span>                    <div class="td-post-comments"><a href="http://homeviewsenegal.com/index.php/2018/05/03/en-supprimant-l-exit-tax-macron-choisit-de-relancer-le-debat-sur-le-president-des-riches/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-27711">27</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2018%2F05%2F03%2Fen-supprimant-l-exit-tax-macron-choisit-de-relancer-le-debat-sur-le-president-des-riches%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=En+supprimant+l%E2%80%99%C2%AB+exit+tax+%C2%BB%2C+Macron+choisit+de+relancer+le+d%C3%A9bat+sur+le+pr%C3%A9sident+des+riches&url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2018%2F05%2F03%2Fen-supprimant-l-exit-tax-macron-choisit-de-relancer-le-debat-sur-le-president-des-riches%2F&via=Homeview+S%C3%A9n%C3%A9gal"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://homeviewsenegal.com/index.php/2018/05/03/en-supprimant-l-exit-tax-macron-choisit-de-relancer-le-debat-sur-le-president-des-riches/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://homeviewsenegal.com/index.php/2018/05/03/en-supprimant-l-exit-tax-macron-choisit-de-relancer-le-debat-sur-le-president-des-riches/&amp;media=http://homeviewsenegal.com/wp-content/uploads/2018/05/fa278c4_HFS110_FRANCE-ECONOMY-MACRON_0503_11.jpg&description=En+supprimant+l%E2%80%99%C2%AB+exit+tax+%C2%BB%2C+Macron+choisit+de+relancer+le+d%C3%A9bat+sur+le+pr%C3%A9sident+des+riches" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=En+supprimant+l%E2%80%99%C2%AB+exit+tax+%C2%BB%2C+Macron+choisit+de+relancer+le+d%C3%A9bat+sur+le+pr%C3%A9sident+des+riches%20-%20http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2018%2F05%2F03%2Fen-supprimant-l-exit-tax-macron-choisit-de-relancer-le-debat-sur-le-president-des-riches%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://homeviewsenegal.com/wp-content/uploads/2018/05/fa278c4_HFS110_FRANCE-ECONOMY-MACRON_0503_11.jpg" data-caption="FILE PHOTO: French President Emmanuel Macron delivers a speech during the AMF congress, the annual meeting of French mayors, in Paris, France, November 23, 2017. REUTERS/Charles Platiau/File Photo"><img width="312" height="156" class="entry-thumb td-modal-image" src="http://homeviewsenegal.com/wp-content/uploads/2018/05/fa278c4_HFS110_FRANCE-ECONOMY-MACRON_0503_11.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/05/fa278c4_HFS110_FRANCE-ECONOMY-MACRON_0503_11.jpg 312w, http://homeviewsenegal.com/wp-content/uploads/2018/05/fa278c4_HFS110_FRANCE-ECONOMY-MACRON_0503_11-300x150.jpg 300w" sizes="(max-width: 312px) 100vw, 312px" alt="" title="FILE PHOTO: French President Emmanuel Macron delivers a speech during the AMF congress, the annual meeting of French mayors, in Paris"/></a><figcaption class="wp-caption-text">FILE PHOTO: French President Emmanuel Macron delivers a speech during the AMF congress, the annual meeting of French mayors, in Paris, France, November 23, 2017. REUTERS/Charles Platiau/File Photo</figcaption></figure></div>
        <p class="txt3 description-article">Le chef de l’Etat estime que cet impôt nuit à l’attractivité de la France.</p>
<div class="toolbar"></div>
<div id="articleBody" class="contenu_article js_article_body">
<h2 class="taille_courante">Provocation pour les uns, cohérence politique pour les autres. Alors que les projecteurs étaient encore braqués en France sur les défilés d’un 1<sup>er</sup>-Mai sous tension, Emmanuel Macron a fait <a class="lien_interne conjug" title="Conjugaison du verbe parler" href="https://conjugaison.lemonde.fr/conjugaison/premier-groupe/parler/" target="_blank" rel="noopener">parler</a> de lui le même jour depuis Sydney, où il se trouvait en déplacement.</h2>
<p>Dans un entretien au magazine économique américain <em>Forbes,</em> qui le sacre à sa « une » <em>« leader of the free markets »</em> (« chef de file des marchés »), le président annonce la suppression dès 2019 de l’« exit tax ». Ce dispositif vise les chefs d’entreprise tentés par un exil fiscal – notamment vers la Belgique – afin de <a class="lien_interne conjug" title="Conjugaison du verbe vendre" href="https://conjugaison.lemonde.fr/conjugaison/troisieme-groupe/vendre/" target="_blank" rel="noopener">vendre</a> leur société sans <a class="lien_interne conjug" title="Conjugaison du verbe avoir" href="https://conjugaison.lemonde.fr/conjugaison/auxiliaire/avoir/" target="_blank" rel="noopener">avoir</a> à <a class="lien_interne conjug" title="Conjugaison du verbe payer" href="https://conjugaison.lemonde.fr/conjugaison/premier-groupe/payer/" target="_blank" rel="noopener">payer</a> d’impôts sur la plus-value. Mis en place en 2011, à la fin du quinquennat Sarkozy, et alourdi sous Hollande, il cible les contribuables qui détiennent plus de 800 000 euros d’actions et d’obligations, ou la moitié du capital d’une entreprise.</p>
<p>Ce prélèvement <em>« envoie un message négatif aux entrepreneurs, </em>explique Emmanuel Macron. <em>Nombre de nos start-up ont décidé de <a class="lien_interne conjug" title="Conjugaison du verbe lancer" href="https://conjugaison.lemonde.fr/conjugaison/premier-groupe/lancer/" target="_blank" rel="noopener">lancer</a> leurs projets à l’étranger afin d’éviter cet impôt ».</em> C’est donc, à en <a class="lien_interne conjug" title="Conjugaison du verbe croire" href="https://conjugaison.lemonde.fr/conjugaison/troisieme-groupe/croire/" target="_blank" rel="noopener">croire</a> le président, pour <a class="lien_interne conjug" title="Conjugaison du verbe rendre" href="https://conjugaison.lemonde.fr/conjugaison/troisieme-groupe/rendre/" target="_blank" rel="noopener">rendre</a> la France plus attractive qu’il a décidé de le <a class="lien_interne conjug" title="Conjugaison du verbe supprimer" href="https://conjugaison.lemonde.fr/conjugaison/premier-groupe/supprimer/" target="_blank" rel="noopener">supprimer</a>. Il a choisi un journal international, prisé des milieux d’affaires, pour en <a class="lien_interne conjug" title="Conjugaison du verbe faire" href="https://conjugaison.lemonde.fr/conjugaison/troisieme-groupe/faire/" target="_blank" rel="noopener">faire</a> l’annonce. <em>« C’était en cours de réflexion, mais on n’a pas été prévenus tout de suite », </em>glisse-t-on à Bercy, mercredi 2 mai au soir. <em>« Sortir ça dans un magazine américain, sans explication… Maintenant, on va ramer »,</em> regrette un membre de la majorité parlementaire. <em>« Ce n’est pas une surprise</em>, rétorque l’entourage d’Emmanuel Macron, <em>avec la disparition de l’ISF, la mise en place de la “flat tax” de 30 % sur les revenus du capital, la réforme du code du travail ou encore la baisse annoncée de l’impôt sur les sociétés, cette décision s’inscrit dans la logique du chef de l’Etat, qui veut faire <a class="lien_interne conjug" title="Conjugaison du verbe venir" href="https://conjugaison.lemonde.fr/conjugaison/troisieme-groupe/venir/" target="_blank" rel="noopener">venir</a> les investisseurs et les entrepreneurs en France. »</em></p>
<div id="dfp-inread" class="dfp_slot" data-format="inread"> Et qu’importe que les déclarations du président relancent la polémique sur « Macron, président des riches », qui lui colle à la peau depuis l’automne dernier. <em>« Avec Macron, c’est encore et toujours “exit la taxe” pour les plus fortunés »,</em> juge le député PS (Landes) Boris Vallaud. <em>« Cette décision concerne les hyperriches »,</em> attaque le député LR (Val-de-Marne) Gilles Carrez, accusant M. Macron d’avoir eu <em>« une oreille beaucoup trop complaisante »</em> pour les <em>« banquiers d’affaires »</em>. L’ex-secrétaire d’Etat au budget de François Hollande, Christian Eckert, se dit pour sa part <em>« choqué »</em> par le choix d’Emmanuel Macron, <em>« effectué le 1<sup>er</sup> mai, le jour de la Fête du travail »</em>.</div>
<h2 class="intertitre">Un impôt « non rentable »</h2>
<p><em>« L’“exit tax” constitue pour les entrepreneurs un de ces nombreux petits grains de sable qui énervent »,</em> tempère Roland Lescure, député LRM des français de l’étranger et président de la commission des affaires économiques à l’Assemblée nationale. <em>« Par ailleurs, elle avait été imaginée pour <a class="lien_interne conjug" title="Conjugaison du verbe lutter" href="https://conjugaison.lemonde.fr/conjugaison/premier-groupe/lutter/" target="_blank" rel="noopener">lutter</a> contre l’évasion fiscale. Elle est de ce point de vue inefficace. »</em></p>
<p>Dans un souci de pédagogie, Matignon fait plutôt <a class="lien_interne conjug" title="Conjugaison du verbe valoir" href="https://conjugaison.lemonde.fr/conjugaison/troisieme-groupe/valoir/" target="_blank" rel="noopener">valoir</a> cet argument. Elle <em>« n’a dissuadé personne de <a class="lien_interne conjug" title="Conjugaison du verbe partir" href="https://conjugaison.lemonde.fr/conjugaison/troisieme-groupe/partir/" target="_blank" rel="noopener">partir</a>. Je ne crois pas aux symboles en matière de fiscalité, je crois à l’efficacité »,</em> a expliqué Edouard Philippe, mercredi sur BFM-TV. Les chiffres connus en tout cas plaident en ce sens. Bercy évoque des rentrées fiscales de <em>« moins de cent millions entre 2012 et 2017 »</em>. <em>« L’“exit tax” a rapporté 63 millions d’euros sur cette période, elle a concerné 174 dossiers et elle fait <a class="lien_interne conjug" title="Conjugaison du verbe travailler" href="https://conjugaison.lemonde.fr/conjugaison/premier-groupe/travailler/" target="_blank" rel="noopener">travailler</a> 4 personnes à temps plein à la direction des impôts des non-résidents. Laquelle collecte chaque année 700 millions d’euros avec 26 salariés. Cet impôt n’est pas rentable, il coûte extrêmement cher et n’atteint pas ses objectifs. Ce n’est pas une question d’attractivité », </em>tranche Anne Genetet, députée LRM des Français de l’étranger qui en préconise la suppression dans un rapport à venir sur la fiscalité des Français à l’étranger et discutait justement avec Bercy de la manière dont il fallait en faire l’annonce pour <a class="lien_interne conjug" title="Conjugaison du verbe éviter" href="https://conjugaison.lemonde.fr/conjugaison/premier-groupe/%C3%A9viter/" target="_blank" rel="noopener">éviter</a> trop de remous politiques.</p>
<p>Le chef de l’Etat, lui, ne s’embarrasse pas de telles précautions. <em>« Face à l’absence d’opposition sociale et politique, Macron agit comme s’il pouvait tout se <a class="lien_interne conjug" title="Conjugaison du verbe permettre" href="https://conjugaison.lemonde.fr/conjugaison/troisieme-groupe/permettre/" target="_blank" rel="noopener">permettre</a>. Il pense que les conditions sont réunies pour une rupture culturelle totale »,</em> juge le politologue Jérôme Sainte-Marie, président de la société d’études PollingVox. <em>« Il y a du Thatcher chez lui. Il ne veut pas un succès face aux défenseurs des acquis sociaux, il lui faut un triomphe. Il mène une bataille d’anéantissement. »</em> Xavier Bertrand, président (ex-LR) des Hauts-de-France, parle lui aussi, dans un entretien à <em>L’Express</em>, paru mercredi, d’une <em>« tentation thatchérienne chez Emmanuel Macron ».</em></p>
<aside class="fenetre">
<h3 class="titre">Bataille de chiffre autour des recettes de la taxe</h3>
<div>
<p>Le Conseil des prélèvements obligatoires évalue les recettes de l’exit tax à 803 millions d’euros pour 2016, tandis que le rapport sur la fiscalité des Français à l’étranger, à venir début juin, évoque 63 millions entre 2012 et 2017, soit à peine 10 millions par an. Pourquoi cette différence? La taxe cible les plus-values « latentes », c’est-à-dire théoriques, des chefs d’entreprises. S’ils ne vendent pas leurs parts dans les 15 ans suivant leur départ à l’étranger, ils ne seront jamais imposés. L’Etat a donc engrangé, depuis 2012, 2,5 milliards de créances potentielles sur ces contribuables. Mais rien ne dit qu’elles seront recouvrées. La suppression de la taxe les éteindra-t-elle? <em>« Ce n’est pas décidé »</em> répond Bercy.</p>
</div>
</aside>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2018%2F05%2F03%2Fen-supprimant-l-exit-tax-macron-choisit-de-relancer-le-debat-sur-le-president-des-riches%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=En+supprimant+l%E2%80%99%C2%AB+exit+tax+%C2%BB%2C+Macron+choisit+de+relancer+le+d%C3%A9bat+sur+le+pr%C3%A9sident+des+riches&url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2018%2F05%2F03%2Fen-supprimant-l-exit-tax-macron-choisit-de-relancer-le-debat-sur-le-president-des-riches%2F&via=Homeview+S%C3%A9n%C3%A9gal"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://homeviewsenegal.com/index.php/2018/05/03/en-supprimant-l-exit-tax-macron-choisit-de-relancer-le-debat-sur-le-president-des-riches/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://homeviewsenegal.com/index.php/2018/05/03/en-supprimant-l-exit-tax-macron-choisit-de-relancer-le-debat-sur-le-president-des-riches/&amp;media=http://homeviewsenegal.com/wp-content/uploads/2018/05/fa278c4_HFS110_FRANCE-ECONOMY-MACRON_0503_11.jpg&description=En+supprimant+l%E2%80%99%C2%AB+exit+tax+%C2%BB%2C+Macron+choisit+de+relancer+le+d%C3%A9bat+sur+le+pr%C3%A9sident+des+riches" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=En+supprimant+l%E2%80%99%C2%AB+exit+tax+%C2%BB%2C+Macron+choisit+de+relancer+le+d%C3%A9bat+sur+le+pr%C3%A9sident+des+riches%20-%20http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2018%2F05%2F03%2Fen-supprimant-l-exit-tax-macron-choisit-de-relancer-le-debat-sur-le-president-des-riches%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://homeviewsenegal.com/index.php/2018/05/03/en-supprimant-l-exit-tax-macron-choisit-de-relancer-le-debat-sur-le-president-des-riches/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://homeviewsenegal.com/index.php/2018/05/03/en-supprimant-l-exit-tax-macron-choisit-de-relancer-le-debat-sur-le-president-des-riches/" data-text="En supprimant l’« exit tax », Macron choisit de relancer le débat sur le président des riches" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://homeviewsenegal.com/index.php/2018/05/03/bamba-fall-declare-officiellement-la-guerre-a-macky/">Bamba Fall déclare « officiellement » la guerre à Macky</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://homeviewsenegal.com/index.php/2018/05/03/bougane-gueye-dany-explique-largement-la-philosophie-geum-sa-bopp/">Bougane Gueye Dany explique largement la philosophie Geum Sa Bopp</a></div></div></div>            <div class="author-box-wrap"><a href="http://homeviewsenegal.com/index.php/author/kgb/"><img alt='' src='http://0.gravatar.com/avatar/9b751af04dede4d753d25bb009e17367?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9b751af04dede4d753d25bb009e17367?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://homeviewsenegal.com/index.php/author/kgb/">kgb</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="kgb"></span><meta itemprop="datePublished" content="2018-05-03T11:34:12+00:00"><meta itemprop="dateModified" content="2018-05-03T11:34:12+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://homeviewsenegal.com/index.php/2018/05/03/en-supprimant-l-exit-tax-macron-choisit-de-relancer-le-debat-sur-le-president-des-riches/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif"></span><meta itemprop="name" content="Homeview Sénégal"></span><meta itemprop="headline " content="En supprimant l’« exit tax », Macron choisit de relancer le débat sur le président des riches"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://homeviewsenegal.com/wp-content/uploads/2018/05/fa278c4_HFS110_FRANCE-ECONOMY-MACRON_0503_11.jpg"><meta itemprop="width" content="312"><meta itemprop="height" content="156"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5aeb8b39afbb4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5aeb8b39afbb4" ><script>var block_td_uid_3_5aeb8b39afbb4 = new tdBlock();
block_td_uid_3_5aeb8b39afbb4.id = "td_uid_3_5aeb8b39afbb4";
block_td_uid_3_5aeb8b39afbb4.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5aeb8b39afbb4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5aeb8b39afbb4_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":27711,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_5aeb8b39afbb4.td_column_number = "3";
block_td_uid_3_5aeb8b39afbb4.block_type = "td_block_related_posts";
block_td_uid_3_5aeb8b39afbb4.post_count = "6";
block_td_uid_3_5aeb8b39afbb4.found_posts = "884";
block_td_uid_3_5aeb8b39afbb4.header_color = "";
block_td_uid_3_5aeb8b39afbb4.ajax_pagination_infinite_stop = "";
block_td_uid_3_5aeb8b39afbb4.max_num_pages = "148";
tdBlocksArray.push(block_td_uid_3_5aeb8b39afbb4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5aeb8b39b0e86" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5aeb8b39afbb4" href="#">ARTICLES CONNEXES</a><a id="td_uid_5_5aeb8b39b0e93" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5aeb8b39afbb4" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_3_5aeb8b39afbb4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/05/03/michel-leurope-doit-depenser-mieux-a-lavenir/" rel="bookmark" title="Michel: &#8220;L&#8217;Europe doit dépenser mieux à l&#8217;avenir&#8221;"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/05/media_xll_10411255-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/05/media_xll_10411255-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2018/05/media_xll_10411255-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Michel: &#8220;L&#8217;Europe doit dépenser mieux à l&#8217;avenir&#8221;"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/monde/" class="td-post-category">Monde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/05/03/michel-leurope-doit-depenser-mieux-a-lavenir/" rel="bookmark" title="Michel: &#8220;L&#8217;Europe doit dépenser mieux à l&#8217;avenir&#8221;">Michel: &#8220;L&#8217;Europe doit dépenser mieux à l&#8217;avenir&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/05/03/des-asteroides-vont-ils-percuter-la-terre-cest-sur-a-100/" rel="bookmark" title="Des astéroïdes vont-ils percuter la Terre? &#8220;C&#8217;est sûr à 100%&#8221;"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/05/media_xll_10411354-1-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/05/media_xll_10411354-1-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2018/05/media_xll_10411354-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Des astéroïdes vont-ils percuter la Terre? &#8220;C&#8217;est sûr à 100%&#8221;"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/monde/" class="td-post-category">Monde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/05/03/des-asteroides-vont-ils-percuter-la-terre-cest-sur-a-100/" rel="bookmark" title="Des astéroïdes vont-ils percuter la Terre? &#8220;C&#8217;est sûr à 100%&#8221;">Des astéroïdes vont-ils percuter la Terre? &#8220;C&#8217;est sûr à 100%&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/04/30/bolivie-deces-de-lex-dictateur-luis-garcia-meza/" rel="bookmark" title="Bolivie: décès de l&#8217;ex-dictateur Luis Garcia Meza"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/04/5a91a24a244b5f7b0fa53c49dcc8c71c52712fd3-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/04/5a91a24a244b5f7b0fa53c49dcc8c71c52712fd3-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2018/04/5a91a24a244b5f7b0fa53c49dcc8c71c52712fd3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bolivie: décès de l&#8217;ex-dictateur Luis Garcia Meza"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/monde/" class="td-post-category">Monde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/04/30/bolivie-deces-de-lex-dictateur-luis-garcia-meza/" rel="bookmark" title="Bolivie: décès de l&#8217;ex-dictateur Luis Garcia Meza">Bolivie: décès de l&#8217;ex-dictateur Luis Garcia Meza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/04/30/syrie-des-combattants-iraniens-tues-par-des-missiles-israel-pointe-du-doigt/" rel="bookmark" title="Syrie: des combattants iraniens tués par des missiles, Israël pointé du doigt"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/04/9a678d763f757ede5c9cdbba530cc68c4cb89d72-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/04/9a678d763f757ede5c9cdbba530cc68c4cb89d72-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2018/04/9a678d763f757ede5c9cdbba530cc68c4cb89d72-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Syrie: des combattants iraniens tués par des missiles, Israël pointé du doigt"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/monde/" class="td-post-category">Monde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/04/30/syrie-des-combattants-iraniens-tues-par-des-missiles-israel-pointe-du-doigt/" rel="bookmark" title="Syrie: des combattants iraniens tués par des missiles, Israël pointé du doigt">Syrie: des combattants iraniens tués par des missiles, Israël pointé du doigt</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/04/30/malaisie-premiere-peine-de-prison-pour-desinformation/" rel="bookmark" title="La Pologne jette à la poubelle de l&#8217;histoire ses monuments communistes"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/04/5a4f5490f6dfc7d53f76e62ef6a5ad6adb8f7520-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/04/5a4f5490f6dfc7d53f76e62ef6a5ad6adb8f7520-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2018/04/5a4f5490f6dfc7d53f76e62ef6a5ad6adb8f7520-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Pologne jette à la poubelle de l&#8217;histoire ses monuments communistes"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/monde/" class="td-post-category">Monde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/04/30/malaisie-premiere-peine-de-prison-pour-desinformation/" rel="bookmark" title="La Pologne jette à la poubelle de l&#8217;histoire ses monuments communistes">La Pologne jette à la poubelle de l&#8217;histoire ses monuments communistes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/04/30/afghanistan-kaboul-frappee-par-une-serie-dattentats-sanglants-en-2018/" rel="bookmark" title="Afghanistan: Kaboul frappée par une série d&#8217;attentats sanglants en 2018"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/04/537ce8694067a565544b81d0c7d452dcd0dfa4c9-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/04/537ce8694067a565544b81d0c7d452dcd0dfa4c9-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2018/04/537ce8694067a565544b81d0c7d452dcd0dfa4c9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Afghanistan: Kaboul frappée par une série d&#8217;attentats sanglants en 2018"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/monde/" class="td-post-category">Monde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/04/30/afghanistan-kaboul-frappee-par-une-serie-dattentats-sanglants-en-2018/" rel="bookmark" title="Afghanistan: Kaboul frappée par une série d&#8217;attentats sanglants en 2018">Afghanistan: Kaboul frappée par une série d&#8217;attentats sanglants en 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5aeb8b39afbb4" data-td_block_id="td_uid_3_5aeb8b39afbb4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5aeb8b39afbb4" data-td_block_id="td_uid_3_5aeb8b39afbb4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2018/05/03/en-supprimant-l-exit-tax-macron-choisit-de-relancer-le-debat-sur-le-president-des-riches/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://homeviewsenegal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='27711' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="431d7d3d6d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="99"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5aeb8b39b6ce7_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Restés connectés</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/HOMEVIEWSENEGAL"  target="_blank" >J'aime</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Publicité -</span><div class="td-all-devices"><a href="http://homeviewsenegal.com/index.php/contact-us/"><img src="http://homeviewsenegal.com/wp-content/uploads/2017/06/pub-tempo.jpg"/></a></div></div><div class="td_block_wrap td_block_21 td_block_widget td_uid_8_5aeb8b39b6ff4_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_8_5aeb8b39b6ff4" ><script>var block_td_uid_8_5aeb8b39b6ff4 = new tdBlock();
block_td_uid_8_5aeb8b39b6ff4.id = "td_uid_8_5aeb8b39b6ff4";
block_td_uid_8_5aeb8b39b6ff4.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Derni\u00e8res nouvelles","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5aeb8b39b6ff4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5aeb8b39b6ff4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5aeb8b39b6ff4.td_column_number = "1";
block_td_uid_8_5aeb8b39b6ff4.block_type = "td_block_21";
block_td_uid_8_5aeb8b39b6ff4.post_count = "3";
block_td_uid_8_5aeb8b39b6ff4.found_posts = "8217";
block_td_uid_8_5aeb8b39b6ff4.header_color = "#";
block_td_uid_8_5aeb8b39b6ff4.ajax_pagination_infinite_stop = "";
block_td_uid_8_5aeb8b39b6ff4.max_num_pages = "2739";
tdBlocksArray.push(block_td_uid_8_5aeb8b39b6ff4);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Dernières nouvelles</span></h4></div><div id=td_uid_8_5aeb8b39b6ff4 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/05/03/michel-leurope-doit-depenser-mieux-a-lavenir/" rel="bookmark" title="Michel: &#8220;L&#8217;Europe doit dépenser mieux à l&#8217;avenir&#8221;"><img width="150" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/05/media_xll_10411255-150x150.jpg" alt="" title="Michel: &#8220;L&#8217;Europe doit dépenser mieux à l&#8217;avenir&#8221;"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/05/03/michel-leurope-doit-depenser-mieux-a-lavenir/" rel="bookmark" title="Michel: &#8220;L&#8217;Europe doit dépenser mieux à l&#8217;avenir&#8221;">Michel: &#8220;L&#8217;Europe doit dépenser mieux à l&#8217;avenir&#8221;</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://homeviewsenegal.com/index.php/category/monde/" class="td-post-category">Monde</a>                    <span class="td-post-author-name"><a href="http://homeviewsenegal.com/index.php/author/kgb/">kgb</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T12:03:03+00:00" >03/05/2018</time></span>                    <div class="td-module-comments"><a href="http://homeviewsenegal.com/index.php/2018/05/03/michel-leurope-doit-depenser-mieux-a-lavenir/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
Cette dernière a proposé un cadre financier 2021-2027 en hausse à 1.279 milliards d&#039;euros, soit 1,11% du Revenu national Brut (RNB) cumulé des Etats...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/05/03/soudan-13-missions-diplomatiques-fermees/" rel="bookmark" title="Soudan: 13 missions diplomatiques fermées"><img width="150" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/05/images-150x150.jpg" alt="" title="Soudan: 13 missions diplomatiques fermées"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/05/03/soudan-13-missions-diplomatiques-fermees/" rel="bookmark" title="Soudan: 13 missions diplomatiques fermées">Soudan: 13 missions diplomatiques fermées</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://homeviewsenegal.com/index.php/category/uncategorized/" class="td-post-category">Uncategorized</a>                    <span class="td-post-author-name"><a href="http://homeviewsenegal.com/index.php/author/kgb/">kgb</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T11:42:46+00:00" >03/05/2018</time></span>                    <div class="td-module-comments"><a href="http://homeviewsenegal.com/index.php/2018/05/03/soudan-13-missions-diplomatiques-fermees/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Le président soudanais Omar el-Béchir a ordonné la fermeture de 13 missions diplomatiques à l&#039;étranger et une réduction d&#039;effectifs au sein du ministère des...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/05/03/le-juge-deme-entre-dans-la-marre-politique/" rel="bookmark" title="Le juge Dème entre dans la marre politique"><img width="150" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/05/03f93d7250c997b9bb2593738375df5ffc7af515-150x150.jpg" alt="" title="Le juge Dème entre dans la marre politique"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/05/03/le-juge-deme-entre-dans-la-marre-politique/" rel="bookmark" title="Le juge Dème entre dans la marre politique">Le juge Dème entre dans la marre politique</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://homeviewsenegal.com/index.php/category/politique/" class="td-post-category">Politique</a>                    <span class="td-post-author-name"><a href="http://homeviewsenegal.com/index.php/author/fatoumatadiop/">Fatoumata Diop</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T11:37:19+00:00" >03/05/2018</time></span>                    <div class="td-module-comments"><a href="http://homeviewsenegal.com/index.php/2018/05/03/le-juge-deme-entre-dans-la-marre-politique/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    

Des nouvelles du juge Ibrahima Dème, qui a démissionné avec fracas de la magistrature ? L’AS informe que l’ex-Substitut général à la Cour d’appel...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://homeviewsenegal.com/"><img src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt="HOMEVIEW SÉNÉGAL" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Homeview Sénégal est un site d'information relayant les actualités nationales et internationales. <div class="footer-email-wrap">Contactez-nous: <a href="mailto:homeview@homeview.sn">homeview@homeview.sn</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1337"><a href="http://homeviewsenegal.com/">Accueil</a></li>
<li id="menu-item-2109" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2109"><a href="http://homeviewsenegal.com/index.php/qui-sommes-nous/">Qui sommes-nous</a></li>
<li id="menu-item-1338" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1338"><a href="http://homeviewsenegal.com/index.php/contact-us/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  Copyright Homeview Sénégal | Site par <a href="http://www.webeclair.net" target=_blank>Webeclair</a>					<a href="http://themetf.com" title="NewsPaper Magazine WordPress Theme" rel="follow">Theme tf</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/05/03/michel-leurope-doit-depenser-mieux-a-lavenir/" rel="bookmark" title="Michel: &#8220;L&#8217;Europe doit dépenser mieux à l&#8217;avenir&#8221;"><img width="100" height="70" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/05/media_xll_10411255-100x70.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/05/media_xll_10411255-100x70.jpg 100w, http://homeviewsenegal.com/wp-content/uploads/2018/05/media_xll_10411255-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Michel: &#8220;L&#8217;Europe doit dépenser mieux à l&#8217;avenir&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/05/03/michel-leurope-doit-depenser-mieux-a-lavenir/" rel="bookmark" title="Michel: &#8220;L&#8217;Europe doit dépenser mieux à l&#8217;avenir&#8221;">Michel: &#8220;L&#8217;Europe doit dépenser mieux à l&#8217;avenir&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T12:03:03+00:00" >03/05/2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/05/03/soudan-13-missions-diplomatiques-fermees/" rel="bookmark" title="Soudan: 13 missions diplomatiques fermées"><img width="100" height="70" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/05/images-100x70.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/05/images-100x70.jpg 100w, http://homeviewsenegal.com/wp-content/uploads/2018/05/images-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Soudan: 13 missions diplomatiques fermées"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/05/03/soudan-13-missions-diplomatiques-fermees/" rel="bookmark" title="Soudan: 13 missions diplomatiques fermées">Soudan: 13 missions diplomatiques fermées</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T11:42:46+00:00" >03/05/2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2018/05/03/le-juge-deme-entre-dans-la-marre-politique/" rel="bookmark" title="Le juge Dème entre dans la marre politique"><img width="100" height="70" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2018/05/03f93d7250c997b9bb2593738375df5ffc7af515-100x70.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2018/05/03f93d7250c997b9bb2593738375df5ffc7af515-100x70.jpg 100w, http://homeviewsenegal.com/wp-content/uploads/2018/05/03f93d7250c997b9bb2593738375df5ffc7af515-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le juge Dème entre dans la marre politique"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2018/05/03/le-juge-deme-entre-dans-la-marre-politique/" rel="bookmark" title="Le juge Dème entre dans la marre politique">Le juge Dème entre dans la marre politique</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T11:37:19+00:00" >03/05/2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 5aeb8b39bf32c
    -->

    <script type='text/javascript' src='http://homeviewsenegal.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Dakar,sn","api_location":"Dakar","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[20,68],"today_humidity":88,"today_wind_speed":[4.1,2.5],"today_min":[20,68],"today_max":[20,68],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1525395600,"day_temp":[19,67],"day_name":"Fri","owm_day_index":0},{"timestamp":1525482000,"day_temp":[20,68],"day_name":"Sat","owm_day_index":1},{"timestamp":1525568400,"day_temp":[20,68],"day_name":"Sun","owm_day_index":2},{"timestamp":1525654800,"day_temp":[20,69],"day_name":"Mon","owm_day_index":3},{"timestamp":1525741200,"day_temp":[21,70],"day_name":"Tue","owm_day_index":4}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://homeviewsenegal.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://homeviewsenegal.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>