<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Contestation au Soudan: la foule en liesse avant une annonce &#8220;importante&#8221; de l&#8217;armée | Homeview Sénégal</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://homeviewsenegal.com/xmlrpc.php" />
    <meta property="og:image" content="http://homeviewsenegal.com/wp-content/uploads/2019/04/30ffa8cc0960ec5992b3f914309077dc4ef485b1.jpg" /><meta name="author" content="Fatoumata Diop">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; Feed" href="http://homeviewsenegal.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; Comments Feed" href="http://homeviewsenegal.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; Contestation au Soudan: la foule en liesse avant une annonce &#8220;importante&#8221; de l&#8217;armée Comments Feed" href="http://homeviewsenegal.com/index.php/2019/04/11/contestation-au-soudan-la-foule-en-liesse-avant-une-annonce-importante-de-larmee/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/homeviewsenegal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://homeviewsenegal.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://homeviewsenegal.com/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://homeviewsenegal.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://homeviewsenegal.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://homeviewsenegal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://homeviewsenegal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La fille de Vercingétorix s&#8217;invite chez Astérix' href='http://homeviewsenegal.com/index.php/2019/04/11/la-fille-de-vercingetorix-sinvite-chez-asterix/' />
<link rel='next' title='Julian Assange, de héraut de la transparence à hôte indésirable' href='http://homeviewsenegal.com/index.php/2019/04/11/julian-assange-de-heraut-de-la-transparence-a-hote-indesirable/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://homeviewsenegal.com/index.php/2019/04/11/contestation-au-soudan-la-foule-en-liesse-avant-une-annonce-importante-de-larmee/" />
<link rel='shortlink' href='http://homeviewsenegal.com/?p=49899' />
<link rel="alternate" type="application/json+oembed" href="http://homeviewsenegal.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2019%2F04%2F11%2Fcontestation-au-soudan-la-foule-en-liesse-avant-une-annonce-importante-de-larmee%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://homeviewsenegal.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2019%2F04%2F11%2Fcontestation-au-soudan-la-foule-en-liesse-avant-une-annonce-importante-de-larmee%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://homeviewsenegal.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/homeviewsenegal.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/homeviewsenegal.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#44aadd";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-118024596-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-49899 single-format-standard contestation-au-soudan-la-foule-en-liesse-avant-une-annonce-importante-de-larmee global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-1312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1312"><a href="http://homeviewsenegal.com">Accueil</a></li>
<li id="menu-item-1313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1313"><a href="http://homeviewsenegal.com/index.php/category/actualites/">Actualités</a></li>
<li id="menu-item-1314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1314"><a href="http://homeviewsenegal.com/index.php/category/politique/">Politique</a></li>
<li id="menu-item-1315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1315"><a href="http://homeviewsenegal.com/index.php/category/economie/">Économie</a></li>
<li id="menu-item-1316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1316"><a href="http://homeviewsenegal.com/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1317"><a href="http://homeviewsenegal.com/index.php/category/culture/">Culture</a></li>
<li id="menu-item-1318" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1318"><a href="http://homeviewsenegal.com/index.php/category/monde/">Monde</a></li>
<li id="menu-item-1319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1319"><a href="http://homeviewsenegal.com/index.php/category/medias/">Médias<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-1322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1322"><a href="http://homeviewsenegal.com/index.php/category/medias/radios/">Radios</a></li>
	<li id="menu-item-1323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323"><a href="http://homeviewsenegal.com/index.php/category/medias/videos/">Vidéos</a></li>
	<li id="menu-item-1321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1321"><a href="http://homeviewsenegal.com/index.php/category/medias/presse/">Presse</a></li>
	<li id="menu-item-1320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1320"><a href="http://homeviewsenegal.com/index.php/category/medias/people/">People</a></li>
</ul>
</li>
<li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1324"><a href="http://homeviewsenegal.com/index.php/category/sante/">Santé</a></li>
<li id="menu-item-1325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1325"><a href="http://homeviewsenegal.com/index.php/category/education/">Éducation</a></li>
<li id="menu-item-31233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31233"><a href="http://homeviewsenegal.com/index.php/category/actu-numerique/">Actu Numérique</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://homeviewsenegal.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Dakar,sn</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Thursday, April 11, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://homeviewsenegal.com/">
            <img class="td-retina-data" data-retina="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
            <span class="td-visual-hidden">Homeview Sénégal</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><span class="td-adspot-title">Publicité</span><div class="td-all-devices"><a href="http://bit.ly/2T9MMQG" target="_blank"><img src="http://homeviewsenegal.com/wp-content/uploads/2019/03/SIPEN19_Ban1_800x155.png"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://homeviewsenegal.com/">
			<img src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://homeviewsenegal.com/">
			<img class="td-retina-data" data-retina="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1312"><a href="http://homeviewsenegal.com">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1313"><a href="http://homeviewsenegal.com/index.php/category/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1314"><a href="http://homeviewsenegal.com/index.php/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1315"><a href="http://homeviewsenegal.com/index.php/category/economie/">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1316"><a href="http://homeviewsenegal.com/index.php/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1317"><a href="http://homeviewsenegal.com/index.php/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1318"><a href="http://homeviewsenegal.com/index.php/category/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1319"><a href="http://homeviewsenegal.com/index.php/category/medias/">Médias</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1322"><a href="http://homeviewsenegal.com/index.php/category/medias/radios/">Radios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1323"><a href="http://homeviewsenegal.com/index.php/category/medias/videos/">Vidéos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1321"><a href="http://homeviewsenegal.com/index.php/category/medias/presse/">Presse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1320"><a href="http://homeviewsenegal.com/index.php/category/medias/people/">People</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1324"><a href="http://homeviewsenegal.com/index.php/category/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1325"><a href="http://homeviewsenegal.com/index.php/category/education/">Éducation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31233"><a href="http://homeviewsenegal.com/index.php/category/actu-numerique/">Actu Numérique</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://homeviewsenegal.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://homeviewsenegal.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Voir tous les articles dans Monde" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://homeviewsenegal.com/index.php/category/monde/">
                                  <span itemprop="name">Monde</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Contestation au Soudan: la foule en liesse avant une annonce &#8220;importante&#8221; de...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-49899" class="post-49899 post type-post status-publish format-standard has-post-thumbnail hentry category-monde" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://homeviewsenegal.com/index.php/category/monde/">Monde</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Contestation au Soudan: la foule en liesse avant une annonce &#8220;importante&#8221; de l&#8217;armée</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://homeviewsenegal.com/index.php/author/fatoumatadiop/">Fatoumata Diop</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-11T11:28:16+00:00" >11/04/2019</time></span>                    <div class="td-post-comments"><a href="http://homeviewsenegal.com/index.php/2019/04/11/contestation-au-soudan-la-foule-en-liesse-avant-une-annonce-importante-de-larmee/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-49899">30</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2019%2F04%2F11%2Fcontestation-au-soudan-la-foule-en-liesse-avant-une-annonce-importante-de-larmee%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Contestation+au+Soudan%3A+la+foule+en+liesse+avant+une+annonce+%E2%80%9Cimportante%E2%80%9D+de+l%E2%80%99arm%C3%A9e&url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2019%2F04%2F11%2Fcontestation-au-soudan-la-foule-en-liesse-avant-une-annonce-importante-de-larmee%2F&via=Homeview+S%C3%A9n%C3%A9gal"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://homeviewsenegal.com/index.php/2019/04/11/contestation-au-soudan-la-foule-en-liesse-avant-une-annonce-importante-de-larmee/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://homeviewsenegal.com/index.php/2019/04/11/contestation-au-soudan-la-foule-en-liesse-avant-une-annonce-importante-de-larmee/&amp;media=http://homeviewsenegal.com/wp-content/uploads/2019/04/30ffa8cc0960ec5992b3f914309077dc4ef485b1.jpg&description=Contestation+au+Soudan%3A+la+foule+en+liesse+avant+une+annonce+%E2%80%9Cimportante%E2%80%9D+de+l%E2%80%99arm%C3%A9e" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Contestation+au+Soudan%3A+la+foule+en+liesse+avant+une+annonce+%E2%80%9Cimportante%E2%80%9D+de+l%E2%80%99arm%C3%A9e%20-%20http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2019%2F04%2F11%2Fcontestation-au-soudan-la-foule-en-liesse-avant-une-annonce-importante-de-larmee%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://homeviewsenegal.com/wp-content/uploads/2019/04/30ffa8cc0960ec5992b3f914309077dc4ef485b1.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://homeviewsenegal.com/wp-content/uploads/2019/04/30ffa8cc0960ec5992b3f914309077dc4ef485b1-696x522.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2019/04/30ffa8cc0960ec5992b3f914309077dc4ef485b1-696x522.jpg 696w, http://homeviewsenegal.com/wp-content/uploads/2019/04/30ffa8cc0960ec5992b3f914309077dc4ef485b1-300x225.jpg 300w, http://homeviewsenegal.com/wp-content/uploads/2019/04/30ffa8cc0960ec5992b3f914309077dc4ef485b1.jpg 768w, http://homeviewsenegal.com/wp-content/uploads/2019/04/30ffa8cc0960ec5992b3f914309077dc4ef485b1-80x60.jpg 80w, http://homeviewsenegal.com/wp-content/uploads/2019/04/30ffa8cc0960ec5992b3f914309077dc4ef485b1-265x198.jpg 265w, http://homeviewsenegal.com/wp-content/uploads/2019/04/30ffa8cc0960ec5992b3f914309077dc4ef485b1-560x420.jpg 560w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="30ffa8cc0960ec5992b3f914309077dc4ef485b1"/></a></div>
        <div class="field field-name-title-field field-type-text field-label-hidden"></div>
<div class="article-afp-media">
<div class="field-collection-container clearfix">
<div class="field field-name-field-afp-image field-type-field-collection field-label-hidden">
<div class="field-items">
<div class="field-item even">
<div class="field-collection-view clearfix view-mode-full">
<div class="entity entity-field-collection-item field-collection-item-field-afp-image clearfix">
<div class="content">
<div class="field field-name-field-afp-image-fichier field-type-image field-label-hidden">
<div class="field-items">
<div class="field-item even">&#8220;Le régime est tombé&#8221;: convaincue de l&#8217;imminence de la chute du président Omar el-Béchir, une immense foule de Soudanais est rassemblée jeudi dans le centre de Khartoum, dans l&#8217;attente d&#8217;une &#8220;déclaration importante&#8221; promise par l&#8217;armée à la télévision officielle.</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="article-content">
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
<div class="field-items">
<div class="field-item even">
<p>La TV nationale a interrompu jeudi matin ses programmes pour diffuser en boucle des chants patriotiques et militaires. &#8220;Importante annonce des forces armées sous peu&#8221;, pouvait-on lire sur un bandeau figé en bas d&#8217;écran.</p>
<p>Pour les Soudanais, le sort du président Béchir est déjà scellé.</p>
<p>&#8220;Le régime est tombé, le régime est tombé!&#8221;, scandent les milliers de manifestants qui campent depuis samedi devant le QG des forces militaires et brandissent des drapeaux soudanais.</p>
<p>&#8211; &#8220;Pacifique, pacifique, pacifique&#8221; &#8211;</p>
<p>&#8220;Béchir est parti! Nous avons réussi!&#8221;, a écrit pour sa part sur Twitter Alaa Salah, l&#8217;étudiante devenue &#8220;l&#8217;icône&#8221; du mouvement.</p>
<p>Le centre de la capitale, au sud du QG, a au gré de la matinée été envahi par une foule immense, selon un journaliste de l&#8217;AFP. Les manifestants se prennent dans les bras, brandissent des drapeaux soudanais et échangent des friandises.</p>
<p>Pour le sixième jour consécutif, des milliers de manifestants déterminés sont eux rassemblés devant le siège de l&#8217;armée, qui abrite aussi le ministère de la Défense et la résidence officielle du président Béchir.</p>
<p>Des femmes regroupées devant ce site lancent des youyous et scandent des slogans anti-Béchir.</p>
<p>L&#8217;armée est déployée dans de nombreuses rues de la capitale, ainsi que des membres du groupe paramilitaire des Forces de soutien rapide.</p>
<p>En matinée, des soldats ont mené un raid à Khartoum dans les locaux du Mouvement islamique, la branche idéologique du Parti du Congrès National (NCP) du président Béchir, selon des témoins.</p>
<p>Mercredi soir, le NCP avait reporté sine die un rassemblement de soutien au chef de l&#8217;Etat prévu jeudi à Khartoum.</p>
<p>Des foules sont aussi rassemblées dans les villes de Madani, Gadaref, Port-Soudan, Al-Obeid et Kassala, brandissant des drapeaux soudanais.</p>
<p>A Khartoum, les meneurs du mouvement ont appelé la foule à &#8220;ne pas attaquer quiconque ou les biens gouvernementaux et privés&#8221;. &#8220;Quiconque fera ça sera puni par la loi. Notre révolution est pacifique, pacifique, pacifique&#8221;, a déclaré l&#8217;Alliance pour la liberté et le changement dans un communiqué.</p>
<p>Des milliers de Soudanais réclament invariablement la démission du président Béchir, 75 ans, au pouvoir depuis trois décennies, et demandent à l&#8217;armée de rejoindre leur mouvement.</p>
<p>Les manifestants déterminés avaient défié toute la journée de mercredi le régime devant ce siège de l&#8217;armée, dont les intentions, tout comme celles de la police, restent à confirmer.</p>
<p>&#8220;Nous attendons de grandes nouvelles. Nous ne partirons pas d&#8217;ici tant que nous ne saurons pas ce que c&#8217;est&#8221;, a indiqué à l&#8217;AFP un manifestant devant le QG de l&#8217;armée.</p>
<p>&#8220;Nous en avons assez de ce régime. Trente ans de répression, de corruption, d&#8217;abus de droits. C&#8217;est assez&#8221;, a-t-il poursuivi.</p>
<p>Depuis samedi, les manifestants ont essuyé à plusieurs reprises les assauts du puissant service de renseignement NISS, qui a tenté en vain de les disperser à coups de gaz lacrymogène, selon les organisateurs du rassemblement.</p>
<p>Mardi, 11 personnes dont six membres des forces de sécurité ont été tuées lors de manifestations à Khartoum, a rapporté mercredi le porte-parole du gouvernement Hassan Ismail, sans préciser les circonstances de leur mort, d&#8217;après l&#8217;agence officielle Suna.</p>
<p>En tout, 49 personnes sont mortes dans des violences liées aux manifestations depuis que ces rassemblements ont commencé en décembre, de sources officielles.</p>
<p>Agitant des drapeaux nationaux et entonnant des chansons révolutionnaires, les contestataires ont appelé l&#8217;armée à rejoindre leur mouvement de contestation, né en décembre mais qui a connu un net regain de mobilisation samedi.</p>
<p>Aucune tentative de dispersion n&#8217;a été rapportée pour la journée de mercredi.</p>
<p>&#8220;Il semble que la police soit avec nous aussi&#8221;, a estimé un manifestant.</p>
<p>Mardi, la police avait annoncé avoir ordonné à ses forces de ne pas intervenir contre les contestataires. Elle a aussi dit vouloir l&#8217;union du &#8220;peuple soudanais (&#8230;) pour un accord qui soutiendrait un transfert pacifique du pouvoir&#8221;.</p>
<p>Concernant les militaires, le général Kamal Abdelmarouf, chef d&#8217;état-major de l&#8217;armée, avait précisé lundi que celle-ci continuait &#8220;d&#8217;obéir à sa responsabilité de protéger les citoyens&#8221;.</p>
<p>&#8211; &#8220;Transition crédible&#8221; &#8211;</p>
<p>L&#8217;étincelle de la contestation a été la décision du gouvernement de tripler le prix du pain le 19 décembre.</p>
<p>A travers le pays, des citoyens soudanais ont appelé au départ de M. Béchir. Le président a tenté de réprimer la contestation par la force, puis a instauré le 22 février l&#8217;état d&#8217;urgence à l&#8217;échelle nationale.</p>
<p>Mardi, des capitales occidentales ont appelé les autorités à répondre aux revendications &#8220;d&#8217;une façon sérieuse&#8221;.</p>
<p>Le pouvoir doit proposer &#8220;un plan de transition politique crédible&#8221;, ont écrit les ambassades des Etats-Unis, du Royaume-Uni et de la Norvège dans un communiqué conjoint à Khartoum.</p>
<p>Mercredi, Washington a exhorté le pouvoir à respecter le droit de manifester. &#8220;Nous appelons le gouvernement du Soudan à respecter les droits de tous les Soudanais à exprimer leurs doléances pacifiquement&#8221;, a tweeté Tibor Nagy, secrétaire d&#8217;Etat adjoint chargé de l&#8217;Afrique.</p>
</div>
</div>
</div>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2019%2F04%2F11%2Fcontestation-au-soudan-la-foule-en-liesse-avant-une-annonce-importante-de-larmee%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Contestation+au+Soudan%3A+la+foule+en+liesse+avant+une+annonce+%E2%80%9Cimportante%E2%80%9D+de+l%E2%80%99arm%C3%A9e&url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2019%2F04%2F11%2Fcontestation-au-soudan-la-foule-en-liesse-avant-une-annonce-importante-de-larmee%2F&via=Homeview+S%C3%A9n%C3%A9gal"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://homeviewsenegal.com/index.php/2019/04/11/contestation-au-soudan-la-foule-en-liesse-avant-une-annonce-importante-de-larmee/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://homeviewsenegal.com/index.php/2019/04/11/contestation-au-soudan-la-foule-en-liesse-avant-une-annonce-importante-de-larmee/&amp;media=http://homeviewsenegal.com/wp-content/uploads/2019/04/30ffa8cc0960ec5992b3f914309077dc4ef485b1.jpg&description=Contestation+au+Soudan%3A+la+foule+en+liesse+avant+une+annonce+%E2%80%9Cimportante%E2%80%9D+de+l%E2%80%99arm%C3%A9e" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Contestation+au+Soudan%3A+la+foule+en+liesse+avant+une+annonce+%E2%80%9Cimportante%E2%80%9D+de+l%E2%80%99arm%C3%A9e%20-%20http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2019%2F04%2F11%2Fcontestation-au-soudan-la-foule-en-liesse-avant-une-annonce-importante-de-larmee%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://homeviewsenegal.com/index.php/2019/04/11/contestation-au-soudan-la-foule-en-liesse-avant-une-annonce-importante-de-larmee/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://homeviewsenegal.com/index.php/2019/04/11/contestation-au-soudan-la-foule-en-liesse-avant-une-annonce-importante-de-larmee/" data-text="Contestation au Soudan: la foule en liesse avant une annonce &#8220;importante&#8221; de l&#8217;armée" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://homeviewsenegal.com/index.php/2019/04/11/la-fille-de-vercingetorix-sinvite-chez-asterix/">La fille de Vercingétorix s&#8217;invite chez Astérix</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://homeviewsenegal.com/index.php/2019/04/11/julian-assange-de-heraut-de-la-transparence-a-hote-indesirable/">Julian Assange, de héraut de la transparence à hôte indésirable</a></div></div></div>            <div class="author-box-wrap"><a href="http://homeviewsenegal.com/index.php/author/fatoumatadiop/"><img alt='' src='http://0.gravatar.com/avatar/f36405271ca567391a9a43c03c2df2e1?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f36405271ca567391a9a43c03c2df2e1?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://homeviewsenegal.com/index.php/author/fatoumatadiop/">Fatoumata Diop</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Fatoumata Diop"></span><meta itemprop="datePublished" content="2019-04-11T11:28:16+00:00"><meta itemprop="dateModified" content="2019-04-11T11:28:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://homeviewsenegal.com/index.php/2019/04/11/contestation-au-soudan-la-foule-en-liesse-avant-une-annonce-importante-de-larmee/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif"></span><meta itemprop="name" content="Homeview Sénégal"></span><meta itemprop="headline " content="Contestation au Soudan: la foule en liesse avant une annonce &quot;importante&quot; de l&#039;armée"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://homeviewsenegal.com/wp-content/uploads/2019/04/30ffa8cc0960ec5992b3f914309077dc4ef485b1.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="576"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5caf5a5870e74_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5caf5a5870e74" ><script>var block_td_uid_3_5caf5a5870e74 = new tdBlock();
block_td_uid_3_5caf5a5870e74.id = "td_uid_3_5caf5a5870e74";
block_td_uid_3_5caf5a5870e74.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5caf5a5870e74_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5caf5a5870e74_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":49899,"live_filter_cur_post_author":"11","block_template_id":""}';
block_td_uid_3_5caf5a5870e74.td_column_number = "3";
block_td_uid_3_5caf5a5870e74.block_type = "td_block_related_posts";
block_td_uid_3_5caf5a5870e74.post_count = "6";
block_td_uid_3_5caf5a5870e74.found_posts = "1604";
block_td_uid_3_5caf5a5870e74.header_color = "";
block_td_uid_3_5caf5a5870e74.ajax_pagination_infinite_stop = "";
block_td_uid_3_5caf5a5870e74.max_num_pages = "268";
tdBlocksArray.push(block_td_uid_3_5caf5a5870e74);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5caf5a587176c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5caf5a5870e74" href="#">ARTICLES CONNEXES</a><a id="td_uid_5_5caf5a5871770" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5caf5a5870e74" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_3_5caf5a5870e74 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2019/04/11/julian-assange-de-heraut-de-la-transparence-a-hote-indesirable/" rel="bookmark" title="Julian Assange, de héraut de la transparence à hôte indésirable"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2019/04/20ed49a3324d4ea38d01e08ee2014db24ad09dd6-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2019/04/20ed49a3324d4ea38d01e08ee2014db24ad09dd6-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2019/04/20ed49a3324d4ea38d01e08ee2014db24ad09dd6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Julian Assange, de héraut de la transparence à hôte indésirable"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/monde/" class="td-post-category">Monde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2019/04/11/julian-assange-de-heraut-de-la-transparence-a-hote-indesirable/" rel="bookmark" title="Julian Assange, de héraut de la transparence à hôte indésirable">Julian Assange, de héraut de la transparence à hôte indésirable</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2019/04/11/theresa-may-et-lue-se-sont-mis-daccord-sur-un-report-du-brexit-au-31-octobre/" rel="bookmark" title="Theresa May et l&#8217;UE se sont mis d&#8217;accord sur un report du Brexit au 31 octobre"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2019/04/973d755d90327493adc09bb3f9f2d127e522c756-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2019/04/973d755d90327493adc09bb3f9f2d127e522c756-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2019/04/973d755d90327493adc09bb3f9f2d127e522c756-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Theresa May et l&#8217;UE se sont mis d&#8217;accord sur un report du Brexit au 31 octobre"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/monde/" class="td-post-category">Monde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2019/04/11/theresa-may-et-lue-se-sont-mis-daccord-sur-un-report-du-brexit-au-31-octobre/" rel="bookmark" title="Theresa May et l&#8217;UE se sont mis d&#8217;accord sur un report du Brexit au 31 octobre">Theresa May et l&#8217;UE se sont mis d&#8217;accord sur un report du Brexit au 31 octobre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2019/04/11/le-patron-de-lonu-antonio-guterres-reclame-un-cessez-le-feu-en-libye/" rel="bookmark" title="Le patron de l&#8217;ONU Antonio Guterres réclame un &#8220;cessez-le-feu&#8221; en Libye"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2019/04/02388fbe7ac9dc738a87a110f66f3b67a3aaed26-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2019/04/02388fbe7ac9dc738a87a110f66f3b67a3aaed26-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2019/04/02388fbe7ac9dc738a87a110f66f3b67a3aaed26-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le patron de l&#8217;ONU Antonio Guterres réclame un &#8220;cessez-le-feu&#8221; en Libye"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/monde/" class="td-post-category">Monde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2019/04/11/le-patron-de-lonu-antonio-guterres-reclame-un-cessez-le-feu-en-libye/" rel="bookmark" title="Le patron de l&#8217;ONU Antonio Guterres réclame un &#8220;cessez-le-feu&#8221; en Libye">Le patron de l&#8217;ONU Antonio Guterres réclame un &#8220;cessez-le-feu&#8221; en Libye</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2019/04/11/brexit-macron-salue-le-meilleur-compromis-possible/" rel="bookmark" title="Brexit : Macron salue le «meilleur compromis possible»"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2019/04/c9f94b51c64a59ffe99a814ff4cf15ffca67f68e-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2019/04/c9f94b51c64a59ffe99a814ff4cf15ffca67f68e-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2019/04/c9f94b51c64a59ffe99a814ff4cf15ffca67f68e-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brexit : Macron salue le «meilleur compromis possible»"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/monde/" class="td-post-category">Monde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2019/04/11/brexit-macron-salue-le-meilleur-compromis-possible/" rel="bookmark" title="Brexit : Macron salue le «meilleur compromis possible»">Brexit : Macron salue le «meilleur compromis possible»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2019/04/09/brexit-may-cherche-le-soutien-de-berlin-et-paris-pour-un-second-report/" rel="bookmark" title="Brexit: May cherche le soutien de Berlin et Paris pour un second report"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2019/04/dbcdda32442bd73187808b7977e63dcc5c3e2ce8-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2019/04/dbcdda32442bd73187808b7977e63dcc5c3e2ce8-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2019/04/dbcdda32442bd73187808b7977e63dcc5c3e2ce8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brexit: May cherche le soutien de Berlin et Paris pour un second report"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/monde/" class="td-post-category">Monde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2019/04/09/brexit-may-cherche-le-soutien-de-berlin-et-paris-pour-un-second-report/" rel="bookmark" title="Brexit: May cherche le soutien de Berlin et Paris pour un second report">Brexit: May cherche le soutien de Berlin et Paris pour un second report</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2019/04/09/attentat-declencheur-du-genocide-au-rwanda-des-parties-civiles-veulent-relancer-lenquete/" rel="bookmark" title="Attentat déclencheur du génocide au Rwanda: des parties civiles veulent relancer l&#8217;enquête"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2019/04/a11baf8b65fe7bf7bb7a77891b88c74efbffe40a-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2019/04/a11baf8b65fe7bf7bb7a77891b88c74efbffe40a-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2019/04/a11baf8b65fe7bf7bb7a77891b88c74efbffe40a-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Attentat déclencheur du génocide au Rwanda: des parties civiles veulent relancer l&#8217;enquête"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/monde/" class="td-post-category">Monde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2019/04/09/attentat-declencheur-du-genocide-au-rwanda-des-parties-civiles-veulent-relancer-lenquete/" rel="bookmark" title="Attentat déclencheur du génocide au Rwanda: des parties civiles veulent relancer l&#8217;enquête">Attentat déclencheur du génocide au Rwanda: des parties civiles veulent relancer l&#8217;enquête</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5caf5a5870e74" data-td_block_id="td_uid_3_5caf5a5870e74"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5caf5a5870e74" data-td_block_id="td_uid_3_5caf5a5870e74"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2019/04/11/contestation-au-soudan-la-foule-en-liesse-avant-une-annonce-importante-de-larmee/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://homeviewsenegal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='49899' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4120992050" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="204"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5caf5a5873d8b_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Restés connectés</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/HOMEVIEWSENEGAL"  target="_blank" >J'aime</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Publicité -</span><div class="td-all-devices"><a href="http://www.3dnetinfo.com" target="_blank"><img src="http://homeviewsenegal.com/wp-content/uploads/2018/09/BanniereSIte72890.gif"/></a></div></div><div class="td_block_wrap td_block_21 td_block_widget td_uid_8_5caf5a5873ea7_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_8_5caf5a5873ea7" ><script>var block_td_uid_8_5caf5a5873ea7 = new tdBlock();
block_td_uid_8_5caf5a5873ea7.id = "td_uid_8_5caf5a5873ea7";
block_td_uid_8_5caf5a5873ea7.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Derni\u00e8res nouvelles","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5caf5a5873ea7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5caf5a5873ea7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5caf5a5873ea7.td_column_number = "1";
block_td_uid_8_5caf5a5873ea7.block_type = "td_block_21";
block_td_uid_8_5caf5a5873ea7.post_count = "3";
block_td_uid_8_5caf5a5873ea7.found_posts = "15024";
block_td_uid_8_5caf5a5873ea7.header_color = "#";
block_td_uid_8_5caf5a5873ea7.ajax_pagination_infinite_stop = "";
block_td_uid_8_5caf5a5873ea7.max_num_pages = "5008";
tdBlocksArray.push(block_td_uid_8_5caf5a5873ea7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Dernières nouvelles</span></h4></div><div id=td_uid_8_5caf5a5873ea7 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2019/04/11/la-stimulation-electrique-pour-booster-la-memoire/" rel="bookmark" title="La stimulation électrique pour booster la mémoire"><img width="150" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2019/04/tof1-1-150x150.jpg" alt="" title="La stimulation électrique pour booster la mémoire"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2019/04/11/la-stimulation-electrique-pour-booster-la-memoire/" rel="bookmark" title="La stimulation électrique pour booster la mémoire">La stimulation électrique pour booster la mémoire</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://homeviewsenegal.com/index.php/category/sante/" class="td-post-category">Santé</a>                    <span class="td-post-author-name"><a href="http://homeviewsenegal.com/index.php/author/fatoumatadiop/">Fatoumata Diop</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-11T11:41:48+00:00" >11/04/2019</time></span>                    <div class="td-module-comments"><a href="http://homeviewsenegal.com/index.php/2019/04/11/la-stimulation-electrique-pour-booster-la-memoire/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    



La stimulation électrique du cerveau pourrait aider à restaurer la mémoire de travail, selon une étude américaine menée par des patients.




Des patients sexagénaires et...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2019/04/11/une-etude-sur-les-personnes-nees-dun-don-de-gametes-est-lancee/" rel="bookmark" title="Une étude sur les personnes nées d&#8217;un don de gamètes est lancée"><img width="150" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2019/04/tof-1-150x150.jpg" alt="" title="Une étude sur les personnes nées d&#8217;un don de gamètes est lancée"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2019/04/11/une-etude-sur-les-personnes-nees-dun-don-de-gametes-est-lancee/" rel="bookmark" title="Une étude sur les personnes nées d&#8217;un don de gamètes est lancée">Une étude sur les personnes nées d&#8217;un don de gamètes est lancée</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://homeviewsenegal.com/index.php/category/sante/" class="td-post-category">Santé</a>                    <span class="td-post-author-name"><a href="http://homeviewsenegal.com/index.php/author/fatoumatadiop/">Fatoumata Diop</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-11T11:37:21+00:00" >11/04/2019</time></span>                    <div class="td-module-comments"><a href="http://homeviewsenegal.com/index.php/2019/04/11/une-etude-sur-les-personnes-nees-dun-don-de-gametes-est-lancee/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    



Mieux connaître le ressenti des parents ayant eu recours au don de sperme ou d&#039;ovocytes, mais aussi des enfants nés grâce à ce don....                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2019/04/11/julian-assange-de-heraut-de-la-transparence-a-hote-indesirable/" rel="bookmark" title="Julian Assange, de héraut de la transparence à hôte indésirable"><img width="150" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2019/04/20ed49a3324d4ea38d01e08ee2014db24ad09dd6-150x150.jpg" alt="" title="Julian Assange, de héraut de la transparence à hôte indésirable"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2019/04/11/julian-assange-de-heraut-de-la-transparence-a-hote-indesirable/" rel="bookmark" title="Julian Assange, de héraut de la transparence à hôte indésirable">Julian Assange, de héraut de la transparence à hôte indésirable</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://homeviewsenegal.com/index.php/category/monde/" class="td-post-category">Monde</a>                    <span class="td-post-author-name"><a href="http://homeviewsenegal.com/index.php/author/fatoumatadiop/">Fatoumata Diop</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-11T11:30:44+00:00" >11/04/2019</time></span>                    <div class="td-module-comments"><a href="http://homeviewsenegal.com/index.php/2019/04/11/julian-assange-de-heraut-de-la-transparence-a-hote-indesirable/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    










Le fondateur de Wikileaks Julian Assange, arrêté jeudi par la police britannique à l&#039;ambassade d&#039;Equateur à Londres, est passé en quelques années du statut...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://homeviewsenegal.com/"><img src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt="HOMEVIEW SÉNÉGAL" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Homeview Sénégal est un site d'information relayant les actualités nationales et internationales. <div class="footer-email-wrap">Contactez-nous: <a href="mailto:homeview@homeview.sn">homeview@homeview.sn</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1337"><a href="http://homeviewsenegal.com/">Accueil</a></li>
<li id="menu-item-2109" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2109"><a href="http://homeviewsenegal.com/index.php/qui-sommes-nous/">Qui sommes-nous</a></li>
<li id="menu-item-31342" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31342"><a href="http://homeviewsenegal.com/index.php/archive/">Archive</a></li>
<li id="menu-item-1338" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1338"><a href="http://homeviewsenegal.com/index.php/contact-us/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  Copyright Homeview Sénégal | Site par <a href="http://www.webeclair.net" target=_blank>Webeclair</a>					<a href="http://themetf.com" title="NewsPaper Magazine WordPress Theme" rel="follow">Theme tf</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2019/04/11/la-stimulation-electrique-pour-booster-la-memoire/" rel="bookmark" title="La stimulation électrique pour booster la mémoire"><img width="100" height="70" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2019/04/tof1-1-100x70.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2019/04/tof1-1-100x70.jpg 100w, http://homeviewsenegal.com/wp-content/uploads/2019/04/tof1-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La stimulation électrique pour booster la mémoire"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2019/04/11/la-stimulation-electrique-pour-booster-la-memoire/" rel="bookmark" title="La stimulation électrique pour booster la mémoire">La stimulation électrique pour booster la mémoire</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-11T11:41:48+00:00" >11/04/2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2019/04/11/une-etude-sur-les-personnes-nees-dun-don-de-gametes-est-lancee/" rel="bookmark" title="Une étude sur les personnes nées d&#8217;un don de gamètes est lancée"><img width="100" height="70" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2019/04/tof-1-100x70.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2019/04/tof-1-100x70.jpg 100w, http://homeviewsenegal.com/wp-content/uploads/2019/04/tof-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Une étude sur les personnes nées d&#8217;un don de gamètes est lancée"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2019/04/11/une-etude-sur-les-personnes-nees-dun-don-de-gametes-est-lancee/" rel="bookmark" title="Une étude sur les personnes nées d&#8217;un don de gamètes est lancée">Une étude sur les personnes nées d&#8217;un don de gamètes est...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-11T11:37:21+00:00" >11/04/2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2019/04/11/julian-assange-de-heraut-de-la-transparence-a-hote-indesirable/" rel="bookmark" title="Julian Assange, de héraut de la transparence à hôte indésirable"><img width="100" height="70" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2019/04/20ed49a3324d4ea38d01e08ee2014db24ad09dd6-100x70.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2019/04/20ed49a3324d4ea38d01e08ee2014db24ad09dd6-100x70.jpg 100w, http://homeviewsenegal.com/wp-content/uploads/2019/04/20ed49a3324d4ea38d01e08ee2014db24ad09dd6-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Julian Assange, de héraut de la transparence à hôte indésirable"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2019/04/11/julian-assange-de-heraut-de-la-transparence-a-hote-indesirable/" rel="bookmark" title="Julian Assange, de héraut de la transparence à hôte indésirable">Julian Assange, de héraut de la transparence à hôte indésirable</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-11T11:30:44+00:00" >11/04/2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 5caf5a58774b5
    -->

    <script type='text/javascript' src='http://homeviewsenegal.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/homeviewsenegal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Dakar,sn","api_location":"Dakar","api_language":"en","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[23.600000000000001,74.5],"today_humidity":73,"today_wind_speed":[6.2000000000000002,3.8999999999999999],"today_min":[22,71.599999999999994],"today_max":[25,77],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1555030800,"day_temp":[20,68],"day_name":"Fri","owm_day_index":1},{"timestamp":1555117200,"day_temp":[20,67],"day_name":"Sat","owm_day_index":2},{"timestamp":1555203600,"day_temp":[20,67],"day_name":"Sun","owm_day_index":3},{"timestamp":1555290000,"day_temp":[20,69],"day_name":"Mon","owm_day_index":4},{"timestamp":1555376400,"day_temp":[20,69],"day_name":"Tue","owm_day_index":5}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://homeviewsenegal.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://homeviewsenegal.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>