<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Mona Chasserio, présidente-fondatrice de la Maison Rose: «On travaille beaucoup la relation mère-enfant pour qu’elles apprennent à aimer» Par | Homeview Sénégal</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://homeviewsenegal.com/xmlrpc.php" />
    <meta property="og:image" content="http://homeviewsenegal.com/wp-content/uploads/2019/08/edu_Viol_05071146.jpg" /><meta name="author" content="kgb">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; Feed" href="http://homeviewsenegal.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; Comments Feed" href="http://homeviewsenegal.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; Mona Chasserio, présidente-fondatrice de la Maison Rose: «On travaille beaucoup la relation mère-enfant pour qu’elles apprennent à aimer» Par Comments Feed" href="http://homeviewsenegal.com/index.php/2019/08/08/mona-chasserio-presidente-fondatrice-de-la-maison-rose-on-travaille-beaucoup-la-relation-mere-enfant-pour-quelles-apprennent-a-aimer-par/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/homeviewsenegal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://homeviewsenegal.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://homeviewsenegal.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://homeviewsenegal.com/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://homeviewsenegal.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://homeviewsenegal.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://homeviewsenegal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://homeviewsenegal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pr Khadiyatoullah Fall, Universitaire : «Nous sommes à l’ère du post-halal»' href='http://homeviewsenegal.com/index.php/2019/08/08/pr-khadiyatoullah-fall-universitaire-nous-sommes-a-lere-du-post-halal/' />
<link rel='next' title='Abuja : Macky Sall s’engage à prendre en charge les préoccupations majeures de la Jeunesse sénégalaise' href='http://homeviewsenegal.com/index.php/2019/08/08/abuja-macky-sall-sengage-a-prendre-en-charge-les-preoccupations-majeures-de-la-jeunesse-senegalaise/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="http://homeviewsenegal.com/index.php/2019/08/08/mona-chasserio-presidente-fondatrice-de-la-maison-rose-on-travaille-beaucoup-la-relation-mere-enfant-pour-quelles-apprennent-a-aimer-par/" />
<link rel='shortlink' href='http://homeviewsenegal.com/?p=56419' />
<link rel="alternate" type="application/json+oembed" href="http://homeviewsenegal.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2019%2F08%2F08%2Fmona-chasserio-presidente-fondatrice-de-la-maison-rose-on-travaille-beaucoup-la-relation-mere-enfant-pour-quelles-apprennent-a-aimer-par%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://homeviewsenegal.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2019%2F08%2F08%2Fmona-chasserio-presidente-fondatrice-de-la-maison-rose-on-travaille-beaucoup-la-relation-mere-enfant-pour-quelles-apprennent-a-aimer-par%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://homeviewsenegal.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/homeviewsenegal.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/homeviewsenegal.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#44aadd";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-118024596-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-56419 single-format-standard mona-chasserio-presidente-fondatrice-de-la-maison-rose-on-travaille-beaucoup-la-relation-mere-enfant-pour-quelles-apprennent-a-aimer-par global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-1312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1312"><a href="http://homeviewsenegal.com">Accueil</a></li>
<li id="menu-item-1313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1313"><a href="http://homeviewsenegal.com/index.php/category/actualites/">Actualités</a></li>
<li id="menu-item-1314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1314"><a href="http://homeviewsenegal.com/index.php/category/politique/">Politique</a></li>
<li id="menu-item-1315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1315"><a href="http://homeviewsenegal.com/index.php/category/economie/">Économie</a></li>
<li id="menu-item-1316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1316"><a href="http://homeviewsenegal.com/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1317"><a href="http://homeviewsenegal.com/index.php/category/culture/">Culture</a></li>
<li id="menu-item-1318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1318"><a href="http://homeviewsenegal.com/index.php/category/monde/">Monde</a></li>
<li id="menu-item-1319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1319"><a href="http://homeviewsenegal.com/index.php/category/medias/">Médias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1322"><a href="http://homeviewsenegal.com/index.php/category/medias/radios/">Radios</a></li>
	<li id="menu-item-1323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323"><a href="http://homeviewsenegal.com/index.php/category/medias/videos/">Vidéos</a></li>
	<li id="menu-item-1321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1321"><a href="http://homeviewsenegal.com/index.php/category/medias/presse/">Presse</a></li>
	<li id="menu-item-1320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1320"><a href="http://homeviewsenegal.com/index.php/category/medias/people/">People</a></li>
</ul>
</li>
<li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1324"><a href="http://homeviewsenegal.com/index.php/category/sante/">Santé</a></li>
<li id="menu-item-1325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1325"><a href="http://homeviewsenegal.com/index.php/category/education/">Éducation</a></li>
<li id="menu-item-31233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31233"><a href="http://homeviewsenegal.com/index.php/category/actu-numerique/">Actu Numérique</a></li>
<li id="menu-item-54995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54995"><a href="http://homeviewsenegal.com/index.php/presse/">PRESSE</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://homeviewsenegal.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">30.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Dakar,sn</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Thursday, August 8, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://homeviewsenegal.com/">
            <img class="td-retina-data" data-retina="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
            <span class="td-visual-hidden">Homeview Sénégal</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><span class="td-adspot-title">Publicité</span><div class="td-all-devices"><a href="http://dekkbi.com" target="_blank"><img src="http://homeviewsenegal.com/wp-content/uploads/2017/04/ban.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://homeviewsenegal.com/">
			<img src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://homeviewsenegal.com/">
			<img class="td-retina-data" data-retina="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1312"><a href="http://homeviewsenegal.com">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1313"><a href="http://homeviewsenegal.com/index.php/category/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1314"><a href="http://homeviewsenegal.com/index.php/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1315"><a href="http://homeviewsenegal.com/index.php/category/economie/">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1316"><a href="http://homeviewsenegal.com/index.php/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1317"><a href="http://homeviewsenegal.com/index.php/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1318"><a href="http://homeviewsenegal.com/index.php/category/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1319"><a href="http://homeviewsenegal.com/index.php/category/medias/">Médias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1322"><a href="http://homeviewsenegal.com/index.php/category/medias/radios/">Radios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1323"><a href="http://homeviewsenegal.com/index.php/category/medias/videos/">Vidéos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1321"><a href="http://homeviewsenegal.com/index.php/category/medias/presse/">Presse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1320"><a href="http://homeviewsenegal.com/index.php/category/medias/people/">People</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1324"><a href="http://homeviewsenegal.com/index.php/category/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1325"><a href="http://homeviewsenegal.com/index.php/category/education/">Éducation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31233"><a href="http://homeviewsenegal.com/index.php/category/actu-numerique/">Actu Numérique</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54995"><a href="http://homeviewsenegal.com/index.php/presse/">PRESSE</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://homeviewsenegal.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://homeviewsenegal.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Voir tous les articles dans Société" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://homeviewsenegal.com/index.php/category/societe/">
                                  <span itemprop="name">Société</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mona Chasserio, présidente-fondatrice de la Maison Rose: «On travaille beaucoup la relation...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-56419" class="post-56419 post type-post status-publish format-standard has-post-thumbnail hentry category-societe" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://homeviewsenegal.com/index.php/category/societe/">Société</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Mona Chasserio, présidente-fondatrice de la Maison Rose: «On travaille beaucoup la relation mère-enfant pour qu’elles apprennent à aimer» Par</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://homeviewsenegal.com/index.php/author/kgb/">kgb</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T12:13:01+00:00" >08/08/2019</time></span>                    <div class="td-post-comments"><a href="http://homeviewsenegal.com/index.php/2019/08/08/mona-chasserio-presidente-fondatrice-de-la-maison-rose-on-travaille-beaucoup-la-relation-mere-enfant-pour-quelles-apprennent-a-aimer-par/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-56419">97</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2019%2F08%2F08%2Fmona-chasserio-presidente-fondatrice-de-la-maison-rose-on-travaille-beaucoup-la-relation-mere-enfant-pour-quelles-apprennent-a-aimer-par%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mona+Chasserio%2C+pr%C3%A9sidente-fondatrice+de+la+Maison+Rose%3A+%C2%ABOn+travaille+beaucoup+la+relation+m%C3%A8re-enfant+pour+qu%E2%80%99elles+apprennent+%C3%A0+aimer%C2%BB+Par&url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2019%2F08%2F08%2Fmona-chasserio-presidente-fondatrice-de-la-maison-rose-on-travaille-beaucoup-la-relation-mere-enfant-pour-quelles-apprennent-a-aimer-par%2F&via=Homeview+S%C3%A9n%C3%A9gal"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://homeviewsenegal.com/index.php/2019/08/08/mona-chasserio-presidente-fondatrice-de-la-maison-rose-on-travaille-beaucoup-la-relation-mere-enfant-pour-quelles-apprennent-a-aimer-par/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://homeviewsenegal.com/index.php/2019/08/08/mona-chasserio-presidente-fondatrice-de-la-maison-rose-on-travaille-beaucoup-la-relation-mere-enfant-pour-quelles-apprennent-a-aimer-par/&amp;media=http://homeviewsenegal.com/wp-content/uploads/2019/08/edu_Viol_05071146.jpg&description=Mona+Chasserio%2C+pr%C3%A9sidente-fondatrice+de+la+Maison+Rose%3A+%C2%ABOn+travaille+beaucoup+la+relation+m%C3%A8re-enfant+pour+qu%E2%80%99elles+apprennent+%C3%A0+aimer%C2%BB+Par" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mona+Chasserio%2C+pr%C3%A9sidente-fondatrice+de+la+Maison+Rose%3A+%C2%ABOn+travaille+beaucoup+la+relation+m%C3%A8re-enfant+pour+qu%E2%80%99elles+apprennent+%C3%A0+aimer%C2%BB+Par%20-%20http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2019%2F08%2F08%2Fmona-chasserio-presidente-fondatrice-de-la-maison-rose-on-travaille-beaucoup-la-relation-mere-enfant-pour-quelles-apprennent-a-aimer-par%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://homeviewsenegal.com/wp-content/uploads/2019/08/edu_Viol_05071146.jpg" data-caption=""><img width="540" height="399" class="entry-thumb td-modal-image" src="http://homeviewsenegal.com/wp-content/uploads/2019/08/edu_Viol_05071146.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2019/08/edu_Viol_05071146.jpg 540w, http://homeviewsenegal.com/wp-content/uploads/2019/08/edu_Viol_05071146-300x222.jpg 300w, http://homeviewsenegal.com/wp-content/uploads/2019/08/edu_Viol_05071146-80x60.jpg 80w" sizes="(max-width: 540px) 100vw, 540px" alt="" title="edu_Viol_05071146"/></a></div>
        <p>Connue pour l’aide et l’accompagnement que sa structure offre aux femmes et filles victimes de violences sexuelles, la présidente-fondatrice de la Maison Rose, dans cet entretien, revient sur son travail. Mme Mona Chasserio donne son opinion sur l’aide qu’il faut apporter aux victimes, qui, selon elle, doit aller au-delà de l’aspect psycho-social.</p>
<p>Vous accompagnez souvent des femmes et des filles victimes de violences sexuelles et parfois même vous en rencontrez qui sont en état de grossesse, comment faites-vous pour les aider à vivre cette situation difficile ?</p>
<p>On travaille en aimant l’enfant, c’est-à-dire leur faire travailler la grossesse. La Maison rose c’est un lieu de renaissance. En fait, ce bébé n’a rien demandé, on apprend justement à vivre l’instant et à aimer l’enfant. En général quand l’enfant est né on travaille beaucoup la relation mère-enfant, elles apprennent à aimer l’enfant. Et en général ça se passe bien.</p>
<p>Est-ce qu’il vous est arrivé de rencontrer des victimes qui ne voulaient pas du tout garder cet enfant ?</p>
<p>Très rarement. Je pense que je n’en ai jamais vécu ça ici parce qu’il y a toujours l’amour du bébé. Ici les enfants chantent, dansent et sont joyeux. Quand tu as un enfant joyeux, tu l’es aussi. Si tu vois que l’enfant n’est pas triste, tu as envie de l’aimer. Et il t’apporte beaucoup et c’est quelque chose de fort. Une fois on a eu une fille qui ne voulait pas de son enfant, elle voulait l’abandonner. Quand le bébé est né, il était hyper petit parce qu’elle ne voulait pas le nourrir. Pendant deux jours elle ne lui a pas donné à manger. Mais après il était tellement mignon qu’elle s’est pris au jeu elle l’a aimé. Elle est repartie en Guinée mais elle s’en occupe très bien. Elle a dépassé la haine ou le non-intérêt qu’elle avait pour l’enfant.</p>
<p>De par votre expérience est-ce que vous pensez quand on est dans cette situa­tion, c’est une bonne chose de rester dans l’environnement habituel ?<br />
Des fois il vaut mieux sortir de la famille quand il y a eu viol pour faire un travail sur soi-même. Pour se regarder en face avec son identité. Se demander « Qu’est-ce que je suis ? Qu’est-ce que je peux faire avec mon enfant ?» Plutôt que de rester avec tous ces gens qui te regardent. J’en ai eu plein qui sont venues ici et ça a été une réussite. Si on reste dans la famille, on reste avec tous les yeux, même s’ils ne te parlent pas, il y a des non-dits et ça fait mal. Alors que vivre dans cette maison ça transforme le négatif en positif. C’est incroyable quand on les voit partir. Souvent les familles me disent qu’elles ne sont plus comme avant.</p>
<p>Il y a des gens qui plaident pour l’avortement médicalisé pour les victimes de violences sexuelles, pour vous est-ce que cela serait une bonne solution pour éviter le rejet ou la haine envers l’enfant issu du viol ?</p>
<p>Seulement dans des cas extrêmement précis. J’ai eu ici une enfant anormale qui avait été séquestrée pendant des semaines par des hommes et elle était enceinte. Elle se roulait par terre parce qu’elle ne voulait pas de cet enfant. Oui, dans des cas extrêmes c’est préférable. Mais comme l’avortement se fait en France, je ne suis pas d’accord. Ce n’est pas une bonne méthode. Je le vois ici, elles gardent leur enfant. Même si ailleurs il y en a aussi qui tuent leur bébé. Le problème qu’on doit poser c’est le regard qu’on a sur quelqu’un qui a été violé ou une grossesse non désirée. Parce que la famille en les rejetant peut les mettre dans des conditions où elles peuvent faire de mauvais gestes. Quand on analyse une société, il faut que cela soit de manière métaphysique et philosophique. Le social va globaliser quand il va accompagner, il va poser la forme, la voie. Il ne va pas comme nous accompagner avec la subtilité de chaque personne.</p>
<p>C’est ce que vous êtes dans cet endroit ?</p>
<p>Mon rôle est d’aider les gens qui souffrent, transformer ce négatif en positif. Avant je soignais avec des médicaments, maintenant je soigne beaucoup plus en remontant l’histoire. C’est chaque être avec sa souffrance pour qu’il puisse se trouver et se mettre à sa place et bien faire ce qu’il a à faire. Dans cette maison elles apprennent à aimer leur ventre, ce qu’il y a à l’intérieur d’elles. Quand elles quittent la maison, elles savent quel métier elles vont faire, elles sont conscientes de leur qualité.</p>
<p>Outre cet accompagnement, vous les aidez aussi à choisir une formation pour leur avenir ?</p>
<p>Nous on développe cela, la maison d’à côté va servir à développer des métiers. On a eu déjà à former 150 femmes, qui ont eu leur Bac, d’autres leur Bfem. Il y en a eu qui font de la broderie… Ici on apprend le beau et le bien. On les accompagne dans les formations après on les lâche, c’est elles qui vivent.</p>
<p>Il vous arrive de les revoir des années après avoir quitté la Maison rose ?</p>
<p>En général, elles reviennent quand il y a les fêtes. On voit les enfants grandir, y en a qui sont nés ici et ont 10 ans maintenant. C’est une maison de la vie (…) Je les aide à transformer, à accoucher parce que ça leur donne une force, celle qui se transforme après. Lutter contre les violences, ce n’est pas d’aller défiler dans la rue. Cela n’a jamais rien donné, ce sont celles qui deviennent témoins qui disent : «Moi j’étais comme toi, pire peut-être, mais regarde-moi aujourd’hui je suis une combattante», c’est ça qu’il faut.</p>
<p>    TAGSViol</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2019%2F08%2F08%2Fmona-chasserio-presidente-fondatrice-de-la-maison-rose-on-travaille-beaucoup-la-relation-mere-enfant-pour-quelles-apprennent-a-aimer-par%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Mona+Chasserio%2C+pr%C3%A9sidente-fondatrice+de+la+Maison+Rose%3A+%C2%ABOn+travaille+beaucoup+la+relation+m%C3%A8re-enfant+pour+qu%E2%80%99elles+apprennent+%C3%A0+aimer%C2%BB+Par&url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2019%2F08%2F08%2Fmona-chasserio-presidente-fondatrice-de-la-maison-rose-on-travaille-beaucoup-la-relation-mere-enfant-pour-quelles-apprennent-a-aimer-par%2F&via=Homeview+S%C3%A9n%C3%A9gal"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://homeviewsenegal.com/index.php/2019/08/08/mona-chasserio-presidente-fondatrice-de-la-maison-rose-on-travaille-beaucoup-la-relation-mere-enfant-pour-quelles-apprennent-a-aimer-par/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://homeviewsenegal.com/index.php/2019/08/08/mona-chasserio-presidente-fondatrice-de-la-maison-rose-on-travaille-beaucoup-la-relation-mere-enfant-pour-quelles-apprennent-a-aimer-par/&amp;media=http://homeviewsenegal.com/wp-content/uploads/2019/08/edu_Viol_05071146.jpg&description=Mona+Chasserio%2C+pr%C3%A9sidente-fondatrice+de+la+Maison+Rose%3A+%C2%ABOn+travaille+beaucoup+la+relation+m%C3%A8re-enfant+pour+qu%E2%80%99elles+apprennent+%C3%A0+aimer%C2%BB+Par" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Mona+Chasserio%2C+pr%C3%A9sidente-fondatrice+de+la+Maison+Rose%3A+%C2%ABOn+travaille+beaucoup+la+relation+m%C3%A8re-enfant+pour+qu%E2%80%99elles+apprennent+%C3%A0+aimer%C2%BB+Par%20-%20http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2019%2F08%2F08%2Fmona-chasserio-presidente-fondatrice-de-la-maison-rose-on-travaille-beaucoup-la-relation-mere-enfant-pour-quelles-apprennent-a-aimer-par%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://homeviewsenegal.com/index.php/2019/08/08/mona-chasserio-presidente-fondatrice-de-la-maison-rose-on-travaille-beaucoup-la-relation-mere-enfant-pour-quelles-apprennent-a-aimer-par/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://homeviewsenegal.com/index.php/2019/08/08/mona-chasserio-presidente-fondatrice-de-la-maison-rose-on-travaille-beaucoup-la-relation-mere-enfant-pour-quelles-apprennent-a-aimer-par/" data-text="Mona Chasserio, présidente-fondatrice de la Maison Rose: «On travaille beaucoup la relation mère-enfant pour qu’elles apprennent à aimer» Par" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://homeviewsenegal.com/index.php/2019/08/08/pr-khadiyatoullah-fall-universitaire-nous-sommes-a-lere-du-post-halal/">Pr Khadiyatoullah Fall, Universitaire : «Nous sommes à l’ère du post-halal»</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://homeviewsenegal.com/index.php/2019/08/08/abuja-macky-sall-sengage-a-prendre-en-charge-les-preoccupations-majeures-de-la-jeunesse-senegalaise/">Abuja : Macky Sall s’engage à prendre en charge les préoccupations majeures de la Jeunesse sénégalaise</a></div></div></div>            <div class="author-box-wrap"><a href="http://homeviewsenegal.com/index.php/author/kgb/"><img alt='' src='http://0.gravatar.com/avatar/9b751af04dede4d753d25bb009e17367?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9b751af04dede4d753d25bb009e17367?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://homeviewsenegal.com/index.php/author/kgb/">kgb</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="kgb"></span><meta itemprop="datePublished" content="2019-08-08T12:13:01+00:00"><meta itemprop="dateModified" content="2019-08-08T12:13:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://homeviewsenegal.com/index.php/2019/08/08/mona-chasserio-presidente-fondatrice-de-la-maison-rose-on-travaille-beaucoup-la-relation-mere-enfant-pour-quelles-apprennent-a-aimer-par/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif"></span><meta itemprop="name" content="Homeview Sénégal"></span><meta itemprop="headline " content="Mona Chasserio, présidente-fondatrice de la Maison Rose: «On travaille beaucoup la relation mère-enfant pour qu’elles apprennent à aimer» Par"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://homeviewsenegal.com/wp-content/uploads/2019/08/edu_Viol_05071146.jpg"><meta itemprop="width" content="540"><meta itemprop="height" content="399"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5d4c6a4fee60f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d4c6a4fee60f" ><script>var block_td_uid_3_5d4c6a4fee60f = new tdBlock();
block_td_uid_3_5d4c6a4fee60f.id = "td_uid_3_5d4c6a4fee60f";
block_td_uid_3_5d4c6a4fee60f.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5d4c6a4fee60f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d4c6a4fee60f_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":56419,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_5d4c6a4fee60f.td_column_number = "3";
block_td_uid_3_5d4c6a4fee60f.block_type = "td_block_related_posts";
block_td_uid_3_5d4c6a4fee60f.post_count = "6";
block_td_uid_3_5d4c6a4fee60f.found_posts = "1613";
block_td_uid_3_5d4c6a4fee60f.header_color = "";
block_td_uid_3_5d4c6a4fee60f.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d4c6a4fee60f.max_num_pages = "269";
tdBlocksArray.push(block_td_uid_3_5d4c6a4fee60f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5d4c6a4fef3a9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5d4c6a4fee60f" href="#">ARTICLES CONNEXES</a><a id="td_uid_5_5d4c6a4fef3af" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5d4c6a4fee60f" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_3_5d4c6a4fee60f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2019/08/07/meurtre-de-ladjudant-major-tamsir-sane-13-personnes-placees-sous-mandat-de-depot/" rel="bookmark" title="Meurtre de l’adjudant Major Tamsir Sané: 13 personnes placées sous mandat de dépôt"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2019/08/ban-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2019/08/ban-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2019/08/ban-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meurtre de l’adjudant Major Tamsir Sané: 13 personnes placées sous mandat de dépôt"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/societe/" class="td-post-category">Société</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2019/08/07/meurtre-de-ladjudant-major-tamsir-sane-13-personnes-placees-sous-mandat-de-depot/" rel="bookmark" title="Meurtre de l’adjudant Major Tamsir Sané: 13 personnes placées sous mandat de dépôt">Meurtre de l’adjudant Major Tamsir Sané: 13 personnes placées sous mandat de dépôt</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2019/08/07/liberte-dexpression-et-repression-les-reseaux-de-la-demesure/" rel="bookmark" title="LIBERTE D’EXPRESSION ET REPRESSION &#8211; Les réseaux de la démesure"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2019/08/press-freedom-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2019/08/press-freedom-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2019/08/press-freedom-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LIBERTE D’EXPRESSION ET REPRESSION &#8211; Les réseaux de la démesure"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/societe/" class="td-post-category">Société</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2019/08/07/liberte-dexpression-et-repression-les-reseaux-de-la-demesure/" rel="bookmark" title="LIBERTE D’EXPRESSION ET REPRESSION &#8211; Les réseaux de la démesure">LIBERTE D’EXPRESSION ET REPRESSION &#8211; Les réseaux de la démesure</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2019/08/07/terrorisme-la-justice-senegalaise-arrete-un-element-de-letat-islamique/" rel="bookmark" title="Terrorisme : La justice sénégalaise arrête un élément de l&#8217;État islamique"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2019/08/EI-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2019/08/EI-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2019/08/EI-100x70.jpg 100w, http://homeviewsenegal.com/wp-content/uploads/2019/08/EI-356x246.jpg 356w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Terrorisme : La justice sénégalaise arrête un élément de l&#8217;État islamique"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/societe/" class="td-post-category">Société</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2019/08/07/terrorisme-la-justice-senegalaise-arrete-un-element-de-letat-islamique/" rel="bookmark" title="Terrorisme : La justice sénégalaise arrête un élément de l&#8217;État islamique">Terrorisme : La justice sénégalaise arrête un élément de l&#8217;État islamique</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2019/08/02/lutte-contre-linsecurite-le-colonel-el-malick-cisse-prone-le-retour-des-travaux-forces/" rel="bookmark" title="Lutte contre l’insécurité : le colonel El Malick Cissé prône le retour des travaux forcés"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2019/08/CC-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2019/08/CC-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2019/08/CC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lutte contre l’insécurité : le colonel El Malick Cissé prône le retour des travaux forcés"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/societe/" class="td-post-category">Société</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2019/08/02/lutte-contre-linsecurite-le-colonel-el-malick-cisse-prone-le-retour-des-travaux-forces/" rel="bookmark" title="Lutte contre l’insécurité : le colonel El Malick Cissé prône le retour des travaux forcés">Lutte contre l’insécurité : le colonel El Malick Cissé prône le retour des travaux forcés</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2019/08/02/la-gendarmerie-neutralise-une-bande-de-trafiquants-de-chanvre-indien-dans-la-localite-de-pire/" rel="bookmark" title="La gendarmerie neutralise une bande de trafiquants de chanvre indien dans la localité de pire"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2019/08/div-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2019/08/div-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2019/08/div-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La gendarmerie neutralise une bande de trafiquants de chanvre indien dans la localité de pire"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/societe/" class="td-post-category">Société</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2019/08/02/la-gendarmerie-neutralise-une-bande-de-trafiquants-de-chanvre-indien-dans-la-localite-de-pire/" rel="bookmark" title="La gendarmerie neutralise une bande de trafiquants de chanvre indien dans la localité de pire">La gendarmerie neutralise une bande de trafiquants de chanvre indien dans la localité de pire</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2019/08/02/pharmacie-guigon-deux-employes-licencies-pour-prieres-au-service/" rel="bookmark" title="Pharmacie Guigon: Deux employés licenciés pour prières au service"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2019/08/pg-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2019/08/pg-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2019/08/pg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pharmacie Guigon: Deux employés licenciés pour prières au service"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/societe/" class="td-post-category">Société</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2019/08/02/pharmacie-guigon-deux-employes-licencies-pour-prieres-au-service/" rel="bookmark" title="Pharmacie Guigon: Deux employés licenciés pour prières au service">Pharmacie Guigon: Deux employés licenciés pour prières au service</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d4c6a4fee60f" data-td_block_id="td_uid_3_5d4c6a4fee60f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d4c6a4fee60f" data-td_block_id="td_uid_3_5d4c6a4fee60f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2019/08/08/mona-chasserio-presidente-fondatrice-de-la-maison-rose-on-travaille-beaucoup-la-relation-mere-enfant-pour-quelles-apprennent-a-aimer-par/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://homeviewsenegal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='56419' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b4f87584bc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5d4c6a4ff367d_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Restés connectés</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/HOMEVIEWSENEGAL"  target="_blank" >J'aime</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Publicité -</span><div class="td-all-devices"><a href="http://www.3dnetinfo.com" target="_blank"><img src="http://homeviewsenegal.com/wp-content/uploads/2018/09/BanniereSIte72890.gif"/></a></div></div><div class="td_block_wrap td_block_21 td_block_widget td_uid_8_5d4c6a4ff387c_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_8_5d4c6a4ff387c" ><script>var block_td_uid_8_5d4c6a4ff387c = new tdBlock();
block_td_uid_8_5d4c6a4ff387c.id = "td_uid_8_5d4c6a4ff387c";
block_td_uid_8_5d4c6a4ff387c.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Derni\u00e8res nouvelles","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5d4c6a4ff387c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5d4c6a4ff387c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5d4c6a4ff387c.td_column_number = "1";
block_td_uid_8_5d4c6a4ff387c.block_type = "td_block_21";
block_td_uid_8_5d4c6a4ff387c.post_count = "3";
block_td_uid_8_5d4c6a4ff387c.found_posts = "17101";
block_td_uid_8_5d4c6a4ff387c.header_color = "#";
block_td_uid_8_5d4c6a4ff387c.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d4c6a4ff387c.max_num_pages = "5701";
tdBlocksArray.push(block_td_uid_8_5d4c6a4ff387c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Dernières nouvelles</span></h4></div><div id=td_uid_8_5d4c6a4ff387c class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2019/08/08/fusillade-del-paso-la-mere-du-tireur-setait-inquietee-aupres-de-la-police/" rel="bookmark" title="Fusillade d&#8217;El Paso: la mère du tireur s&#8217;était inquiétée auprès de la police"><img width="150" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2019/08/1661499-150x150.jpg" alt="" title="Fusillade d&#8217;El Paso: la mère du tireur s&#8217;était inquiétée auprès de la police"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2019/08/08/fusillade-del-paso-la-mere-du-tireur-setait-inquietee-aupres-de-la-police/" rel="bookmark" title="Fusillade d&#8217;El Paso: la mère du tireur s&#8217;était inquiétée auprès de la police">Fusillade d&#8217;El Paso: la mère du tireur s&#8217;était inquiétée auprès de la police</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://homeviewsenegal.com/index.php/category/monde/" class="td-post-category">Monde</a>                    <span class="td-post-author-name"><a href="http://homeviewsenegal.com/index.php/author/kgb/">kgb</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T17:05:10+00:00" >08/08/2019</time></span>                    <div class="td-module-comments"><a href="http://homeviewsenegal.com/index.php/2019/08/08/fusillade-del-paso-la-mere-du-tireur-setait-inquietee-aupres-de-la-police/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    La mère du tireur d&#039;El Paso, inquiète, avait appelé la police pour la prévenir qu&#039;il possédait un fusil d&#039;assaut des semaines avant qu&#039;il ne...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2019/08/08/salaires-vehicules-carburantcomment-lassemblee-et-le-hcct-vident-les-caisses-de-letat/" rel="bookmark" title="Salaires, véhicules, carburant…comment l’Assemblée et le HCCT vident les caisses de l’Etat"><img width="150" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2019/08/36289211-32485116-150x150.jpg" alt="" title="Salaires, véhicules, carburant…comment l’Assemblée et le HCCT vident les caisses de l’Etat"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2019/08/08/salaires-vehicules-carburantcomment-lassemblee-et-le-hcct-vident-les-caisses-de-letat/" rel="bookmark" title="Salaires, véhicules, carburant…comment l’Assemblée et le HCCT vident les caisses de l’Etat">Salaires, véhicules, carburant…comment l’Assemblée et le HCCT vident les caisses de l’Etat</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://homeviewsenegal.com/index.php/category/economie/" class="td-post-category">Économie</a>                    <span class="td-post-author-name"><a href="http://homeviewsenegal.com/index.php/author/kgb/">kgb</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T16:50:48+00:00" >08/08/2019</time></span>                    <div class="td-module-comments"><a href="http://homeviewsenegal.com/index.php/2019/08/08/salaires-vehicules-carburantcomment-lassemblee-et-le-hcct-vident-les-caisses-de-letat/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
Le quotidien &quot;L&#039;AS&quot; revient sur la bamboula financière au sein de l’administration sénégalaise, ce jeudi. Le journal révèle, en effet, qu&#039;un simple député perçoit...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2019/08/08/au-pouvoir-depuis-20-ans-poutine-gouverne-plus-que-jamais-sans-partage/" rel="bookmark" title="Au pouvoir depuis 20 ans, Poutine gouverne plus que jamais sans partage"><img width="150" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2019/08/vp-150x150.jpg" alt="" title="Au pouvoir depuis 20 ans, Poutine gouverne plus que jamais sans partage"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2019/08/08/au-pouvoir-depuis-20-ans-poutine-gouverne-plus-que-jamais-sans-partage/" rel="bookmark" title="Au pouvoir depuis 20 ans, Poutine gouverne plus que jamais sans partage">Au pouvoir depuis 20 ans, Poutine gouverne plus que jamais sans partage</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://homeviewsenegal.com/index.php/category/monde/" class="td-post-category">Monde</a>                    <span class="td-post-author-name"><a href="http://homeviewsenegal.com/index.php/author/kgb/">kgb</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T16:24:14+00:00" >08/08/2019</time></span>                    <div class="td-module-comments"><a href="http://homeviewsenegal.com/index.php/2019/08/08/au-pouvoir-depuis-20-ans-poutine-gouverne-plus-que-jamais-sans-partage/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Quand Vladimir Poutine est nommé Premier ministre, beaucoup pensent que le peu connu patron des services de renseignements compte poursuivre les réformes démocratiques des...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://homeviewsenegal.com/"><img src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt="HOMEVIEW SÉNÉGAL" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Homeview Sénégal est un site d'information relayant les actualités nationales et internationales. <div class="footer-email-wrap">Contactez-nous: <a href="mailto:homeview@homeview.sn">homeview@homeview.sn</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1337"><a href="http://homeviewsenegal.com/">Accueil</a></li>
<li id="menu-item-2109" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2109"><a href="http://homeviewsenegal.com/index.php/qui-sommes-nous/">Qui sommes-nous</a></li>
<li id="menu-item-31342" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31342"><a href="http://homeviewsenegal.com/index.php/archive/">Archive</a></li>
<li id="menu-item-1338" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1338"><a href="http://homeviewsenegal.com/index.php/contact-us/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  Copyright Homeview Sénégal | Site par <a href="http://www.webeclair.net" target=_blank>Webeclair</a>					<a href="http://themetf.com" title="NewsPaper Magazine WordPress Theme" rel="follow">Theme tf</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2019/08/08/fusillade-del-paso-la-mere-du-tireur-setait-inquietee-aupres-de-la-police/" rel="bookmark" title="Fusillade d&#8217;El Paso: la mère du tireur s&#8217;était inquiétée auprès de la police"><img width="100" height="70" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2019/08/1661499-100x70.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2019/08/1661499-100x70.jpg 100w, http://homeviewsenegal.com/wp-content/uploads/2019/08/1661499-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fusillade d&#8217;El Paso: la mère du tireur s&#8217;était inquiétée auprès de la police"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2019/08/08/fusillade-del-paso-la-mere-du-tireur-setait-inquietee-aupres-de-la-police/" rel="bookmark" title="Fusillade d&#8217;El Paso: la mère du tireur s&#8217;était inquiétée auprès de la police">Fusillade d&#8217;El Paso: la mère du tireur s&#8217;était inquiétée auprès de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T17:05:10+00:00" >08/08/2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2019/08/08/salaires-vehicules-carburantcomment-lassemblee-et-le-hcct-vident-les-caisses-de-letat/" rel="bookmark" title="Salaires, véhicules, carburant…comment l’Assemblée et le HCCT vident les caisses de l’Etat"><img width="100" height="70" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2019/08/36289211-32485116-100x70.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2019/08/36289211-32485116-100x70.jpg 100w, http://homeviewsenegal.com/wp-content/uploads/2019/08/36289211-32485116-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Salaires, véhicules, carburant…comment l’Assemblée et le HCCT vident les caisses de l’Etat"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2019/08/08/salaires-vehicules-carburantcomment-lassemblee-et-le-hcct-vident-les-caisses-de-letat/" rel="bookmark" title="Salaires, véhicules, carburant…comment l’Assemblée et le HCCT vident les caisses de l’Etat">Salaires, véhicules, carburant…comment l’Assemblée et le HCCT vident les caisses de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T16:50:48+00:00" >08/08/2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2019/08/08/au-pouvoir-depuis-20-ans-poutine-gouverne-plus-que-jamais-sans-partage/" rel="bookmark" title="Au pouvoir depuis 20 ans, Poutine gouverne plus que jamais sans partage"><img width="100" height="70" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2019/08/vp-100x70.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2019/08/vp-100x70.jpg 100w, http://homeviewsenegal.com/wp-content/uploads/2019/08/vp-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Au pouvoir depuis 20 ans, Poutine gouverne plus que jamais sans partage"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2019/08/08/au-pouvoir-depuis-20-ans-poutine-gouverne-plus-que-jamais-sans-partage/" rel="bookmark" title="Au pouvoir depuis 20 ans, Poutine gouverne plus que jamais sans partage">Au pouvoir depuis 20 ans, Poutine gouverne plus que jamais sans...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T16:24:14+00:00" >08/08/2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 5d4c6a50057d4
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/homeviewsenegal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='http://homeviewsenegal.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Dakar,sn","api_location":"Dakar","api_language":"en","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[30.5,86.799999999999997],"today_humidity":62,"today_wind_speed":[3.1000000000000001,1.8999999999999999],"today_min":[30,86],"today_max":[31,87.799999999999997],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1565312400,"day_temp":[27,81],"day_name":"Fri","owm_day_index":1},{"timestamp":1565398800,"day_temp":[25,77],"day_name":"Sat","owm_day_index":2},{"timestamp":1565485200,"day_temp":[25,77],"day_name":"Sun","owm_day_index":3},{"timestamp":1565571600,"day_temp":[26,79],"day_name":"Mon","owm_day_index":4},{"timestamp":1565658000,"day_temp":[26,79],"day_name":"Tue","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://homeviewsenegal.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://homeviewsenegal.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>