<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>L&#8217;ancien Levothyrox disparaîtra des pharmacies en septembre | Homeview Sénégal</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://homeviewsenegal.com/xmlrpc.php" />
    <meta property="og:image" content="http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-80.png" /><meta name="author" content="kgb">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; Feed" href="http://homeviewsenegal.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; Comments Feed" href="http://homeviewsenegal.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; L&#8217;ancien Levothyrox disparaîtra des pharmacies en septembre Comments Feed" href="http://homeviewsenegal.com/index.php/2020/01/09/lancien-levothyrox-disparaitra-des-pharmacies-en-septembre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/homeviewsenegal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://homeviewsenegal.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://homeviewsenegal.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://homeviewsenegal.com/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://homeviewsenegal.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://homeviewsenegal.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://homeviewsenegal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://homeviewsenegal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Un nouveau virus identifié en Chine après une pneumonie' href='http://homeviewsenegal.com/index.php/2020/01/09/un-nouveau-virus-identifie-en-chine-apres-une-pneumonie/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="http://homeviewsenegal.com/index.php/2020/01/09/lancien-levothyrox-disparaitra-des-pharmacies-en-septembre/" />
<link rel='shortlink' href='http://homeviewsenegal.com/?p=63092' />
<link rel="alternate" type="application/json+oembed" href="http://homeviewsenegal.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2020%2F01%2F09%2Flancien-levothyrox-disparaitra-des-pharmacies-en-septembre%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://homeviewsenegal.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2020%2F01%2F09%2Flancien-levothyrox-disparaitra-des-pharmacies-en-septembre%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://homeviewsenegal.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/homeviewsenegal.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/homeviewsenegal.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#44aadd";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-118024596-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-63092 single-format-standard lancien-levothyrox-disparaitra-des-pharmacies-en-septembre global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-1312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1312"><a href="http://homeviewsenegal.com">Accueil</a></li>
<li id="menu-item-1313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1313"><a href="http://homeviewsenegal.com/index.php/category/actualites/">Actualités</a></li>
<li id="menu-item-1314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1314"><a href="http://homeviewsenegal.com/index.php/category/politique/">Politique</a></li>
<li id="menu-item-1315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1315"><a href="http://homeviewsenegal.com/index.php/category/economie/">Économie</a></li>
<li id="menu-item-1316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1316"><a href="http://homeviewsenegal.com/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1317"><a href="http://homeviewsenegal.com/index.php/category/culture/">Culture</a></li>
<li id="menu-item-1318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1318"><a href="http://homeviewsenegal.com/index.php/category/monde/">Monde</a></li>
<li id="menu-item-1319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1319"><a href="http://homeviewsenegal.com/index.php/category/medias/">Médias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1322"><a href="http://homeviewsenegal.com/index.php/category/medias/radios/">Radios</a></li>
	<li id="menu-item-1323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323"><a href="http://homeviewsenegal.com/index.php/category/medias/videos/">Vidéos</a></li>
	<li id="menu-item-1321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1321"><a href="http://homeviewsenegal.com/index.php/category/medias/presse/">Presse</a></li>
	<li id="menu-item-1320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1320"><a href="http://homeviewsenegal.com/index.php/category/medias/people/">People</a></li>
</ul>
</li>
<li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1324"><a href="http://homeviewsenegal.com/index.php/category/sante/">Santé</a></li>
<li id="menu-item-1325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1325"><a href="http://homeviewsenegal.com/index.php/category/education/">Éducation</a></li>
<li id="menu-item-31233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31233"><a href="http://homeviewsenegal.com/index.php/category/actu-numerique/">Actu Numérique</a></li>
<li id="menu-item-54995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54995"><a href="http://homeviewsenegal.com/index.php/presse/">PRESSE</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://homeviewsenegal.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Dakar,sn</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Friday, January 10, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://homeviewsenegal.com/">
            <img class="td-retina-data" data-retina="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
            <span class="td-visual-hidden">Homeview Sénégal</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><span class="td-adspot-title">Publicité</span><div class="td-all-devices"><a href="http://dekkbi.com" target="_blank"><img src="http://homeviewsenegal.com/wp-content/uploads/2017/04/ban.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://homeviewsenegal.com/">
			<img src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://homeviewsenegal.com/">
			<img class="td-retina-data" data-retina="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1312"><a href="http://homeviewsenegal.com">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1313"><a href="http://homeviewsenegal.com/index.php/category/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1314"><a href="http://homeviewsenegal.com/index.php/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1315"><a href="http://homeviewsenegal.com/index.php/category/economie/">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1316"><a href="http://homeviewsenegal.com/index.php/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1317"><a href="http://homeviewsenegal.com/index.php/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1318"><a href="http://homeviewsenegal.com/index.php/category/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1319"><a href="http://homeviewsenegal.com/index.php/category/medias/">Médias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1322"><a href="http://homeviewsenegal.com/index.php/category/medias/radios/">Radios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1323"><a href="http://homeviewsenegal.com/index.php/category/medias/videos/">Vidéos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1321"><a href="http://homeviewsenegal.com/index.php/category/medias/presse/">Presse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1320"><a href="http://homeviewsenegal.com/index.php/category/medias/people/">People</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1324"><a href="http://homeviewsenegal.com/index.php/category/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1325"><a href="http://homeviewsenegal.com/index.php/category/education/">Éducation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31233"><a href="http://homeviewsenegal.com/index.php/category/actu-numerique/">Actu Numérique</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54995"><a href="http://homeviewsenegal.com/index.php/presse/">PRESSE</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://homeviewsenegal.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://homeviewsenegal.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Voir tous les articles dans Santé" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://homeviewsenegal.com/index.php/category/sante/">
                                  <span itemprop="name">Santé</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">L&#8217;ancien Levothyrox disparaîtra des pharmacies en septembre</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-63092" class="post-63092 post type-post status-publish format-standard has-post-thumbnail hentry category-sante" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://homeviewsenegal.com/index.php/category/sante/">Santé</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">L&#8217;ancien Levothyrox disparaîtra des pharmacies en septembre</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://homeviewsenegal.com/index.php/author/kgb/">kgb</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T17:14:05+00:00" >09/01/2020</time></span>                    <div class="td-post-comments"><a href="http://homeviewsenegal.com/index.php/2020/01/09/lancien-levothyrox-disparaitra-des-pharmacies-en-septembre/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-63092">104</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2020%2F01%2F09%2Flancien-levothyrox-disparaitra-des-pharmacies-en-septembre%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99ancien+Levothyrox+dispara%C3%AEtra+des+pharmacies+en+septembre&url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2020%2F01%2F09%2Flancien-levothyrox-disparaitra-des-pharmacies-en-septembre%2F&via=Homeview+S%C3%A9n%C3%A9gal"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://homeviewsenegal.com/index.php/2020/01/09/lancien-levothyrox-disparaitra-des-pharmacies-en-septembre/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://homeviewsenegal.com/index.php/2020/01/09/lancien-levothyrox-disparaitra-des-pharmacies-en-septembre/&amp;media=http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-80.png&description=L%E2%80%99ancien+Levothyrox+dispara%C3%AEtra+des+pharmacies+en+septembre" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=L%E2%80%99ancien+Levothyrox+dispara%C3%AEtra+des+pharmacies+en+septembre%20-%20http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2020%2F01%2F09%2Flancien-levothyrox-disparaitra-des-pharmacies-en-septembre%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-80.png" data-caption=""><img width="466" height="254" class="entry-thumb td-modal-image" src="http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-80.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-80.png 466w, http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-80-300x164.png 300w" sizes="(max-width: 466px) 100vw, 466px" alt="" title="Sans titre"/></a></div>
        <p>La fin de l&#8217;ancien Levothyrox a été repoussée à plusieurs reprises, mais cette fois semble être la bonne: cette version du médicament ne sera plus vendue en France à partir de septembre, après avoir été temporairement distribuée aux patients mécontents du changement de formule en 2017.</p>
<p>&#8220;Cela avait été reporté plusieurs fois, à fin 2018 puis à fin 2019, mais là, la date butoir semble bien actée&#8221;, a réagi auprès de l&#8217;AFP Beate Bartès, de l&#8217;association de patients Vivre sans thyroïde, qui a désormais &#8220;assez peu d&#8217;espoir&#8221;.</p>
<p>L&#8217;annonce a été faite par le ministère de la Santé après la septième réunion du comité de suivi sur ce médicament pour la thyroïde, dont le changement de formule avait été accusé par des milliers de patients de provoquer des effets indésirables (maux de tête, insomnies, vertiges&#8230;).</p>
<p>&#8220;Le laboratoire (Merck) producteur d&#8217;Euthyrox (nom sous lequel est vendue l&#8217;ancienne formule du Levothyrox, ndlr) a informé les autorités sanitaires de la fin de distribution de ce produit en France en septembre 2020&#8221;, a indiqué le ministère dans un communiqué.</p>
<p>&#8220;La décision a été prise conjointement avec le ministère&#8221;, a précisé à l&#8217;AFP Valérie Leto, pharmacien responsable de Merck France. Le laboratoire se dit incapable d&#8217;assurer l&#8217;approvisionnement au-delà: &#8220;C&#8217;est vraiment un arrêt définitif&#8221;.</p>
<p>Selon le ministère, &#8220;plus de 110.000 patients sont traités par Euthyrox, soit 3,7% des 3 millions de patients traités par lévothyroxine&#8221;, la substance active de ce médicament pour la thyroïde.</p>
<p>Mais selon Merck, ce chiffre, qui date du troisième trimestre 2019, est &#8220;obsolète&#8221;: &#8220;Selon les derniers chiffres en notre possession, environ 88.000 patients sont actuellement sous Euthyrox&#8221;.</p>
<p>A l&#8217;inverse, Mme Bartès juge que ce nombre pourrait monter à 150 voire 200.000 patients, en comptant ceux qui s&#8217;approvisionnent à l&#8217;étranger.</p>
<p>La polémique autour du Levothyrox a éclaté en 2017 après le changement de formule, qui concernait certains des excipients du médicament (et pas la substance active). Son objectif, selon le laboratoire: renforcer la stabilité du produit.</p>
<p>&#8211; Procès &#8211;</p>
<p>Les protestations des patients mécontents ont poussé le gouvernement à demander fin 2017 l&#8217;importation de l&#8217;ancienne formule (sous le nom d&#8217;Euthyrox), ainsi que l&#8217;arrivée sur le marché de produits concurrents du Levothyrox, jusque-là en situation de quasi-monopole.</p>
<p>Cinq sont disponibles à ce jour (L-thyroxin Henning, Thyrofix, L-thyroxine SERB, TCAPS et TSOLUDOSE, les deux derniers n&#8217;étant pas remboursés). Selon les chiffres officiels, le marché est dominé par la nouvelle formule du Levothyrox (76% des patients), suivie du L-thyroxin Henning (19%).</p>
<p>La liste des endroits où l&#8217;ancien Levothyrox est toujours disponible se réduit: en comptant la France, premier à avoir sauté le pas, quinze pays d&#8217;Europe sont aujourd&#8217;hui passés à la nouvelle formule, selon Merck. C&#8217;est pourquoi l&#8217;Euthyrox, précédemment importé d&#8217;Allemagne, l&#8217;a été de Russie fin 2019.</p>
<p>&#8220;Merck produit plusieurs millions de boîtes d&#8217;Euthyrox dans le monde, pourquoi ne fournirait-il pas 120.000 patients français?&#8221;, a déclaré à l&#8217;AFP le Dr Philippe Sopena, conseiller scientifique d&#8217;une autre association de patients, l&#8217;AFMT (Association française des malades de la thyroïde).</p>
<p>&#8220;A terme, il est prévu qu&#8217;au niveau mondial, l&#8217;ancienne formule soit remplacée par la nouvelle, en fonction des décisions et des autorisations que nous recevrons des autorités&#8221;, a souligné Mme Leto.</p>
<p>Le ministère de la Santé publiera en février des recommandations destinées aux médecins, pharmaciens et patients &#8220;pour les accompagner dans tout changement&#8221; de traitement.</p>
<p>Selon une étude menée sur plus de deux millions de patients, publiée en juin par l&#8217;Agence du médicament ANSM, le passage à la nouvelle formule du Levothyrox n&#8217;a pas engendré de &#8220;problèmes de santé graves&#8221;.</p>
<p>D&#8217;après les rapports de pharmacovigilance de l&#8217;ANSM, 31.000 signalements d&#8217;effets indésirables ont été déposés entre mars 2017 et avril 2018. Les associations assurent que davantage de malades sont concernés.</p>
<p>L&#8217;affaire fait en outre l&#8217;objet de procédures judiciaires. Au pénal, elle est instruite par le pôle santé du tribunal de Marseille.</p>
<p>Au civil, le procès en appel a eu lieu mardi à Lyon et la décision a été mise en délibéré au 9 avril. Ce procès oppose Merck à quelque 3.300 malades, qui l&#8217;accusent de les avoir mal informés lors du changement de formule. En première instance, les plaignants avaient été déboutés.<br />
Par Paul RICARD<br />
AFP</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2020%2F01%2F09%2Flancien-levothyrox-disparaitra-des-pharmacies-en-septembre%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99ancien+Levothyrox+dispara%C3%AEtra+des+pharmacies+en+septembre&url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2020%2F01%2F09%2Flancien-levothyrox-disparaitra-des-pharmacies-en-septembre%2F&via=Homeview+S%C3%A9n%C3%A9gal"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://homeviewsenegal.com/index.php/2020/01/09/lancien-levothyrox-disparaitra-des-pharmacies-en-septembre/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://homeviewsenegal.com/index.php/2020/01/09/lancien-levothyrox-disparaitra-des-pharmacies-en-septembre/&amp;media=http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-80.png&description=L%E2%80%99ancien+Levothyrox+dispara%C3%AEtra+des+pharmacies+en+septembre" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=L%E2%80%99ancien+Levothyrox+dispara%C3%AEtra+des+pharmacies+en+septembre%20-%20http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2020%2F01%2F09%2Flancien-levothyrox-disparaitra-des-pharmacies-en-septembre%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://homeviewsenegal.com/index.php/2020/01/09/lancien-levothyrox-disparaitra-des-pharmacies-en-septembre/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://homeviewsenegal.com/index.php/2020/01/09/lancien-levothyrox-disparaitra-des-pharmacies-en-septembre/" data-text="L&#8217;ancien Levothyrox disparaîtra des pharmacies en septembre" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://homeviewsenegal.com/index.php/2020/01/09/un-nouveau-virus-identifie-en-chine-apres-une-pneumonie/">Un nouveau virus identifié en Chine après une pneumonie</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://homeviewsenegal.com/index.php/author/kgb/"><img alt='' src='http://0.gravatar.com/avatar/9b751af04dede4d753d25bb009e17367?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9b751af04dede4d753d25bb009e17367?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://homeviewsenegal.com/index.php/author/kgb/">kgb</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="kgb"></span><meta itemprop="datePublished" content="2020-01-09T17:14:05+00:00"><meta itemprop="dateModified" content="2020-01-09T17:14:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://homeviewsenegal.com/index.php/2020/01/09/lancien-levothyrox-disparaitra-des-pharmacies-en-septembre/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif"></span><meta itemprop="name" content="Homeview Sénégal"></span><meta itemprop="headline " content="L&#039;ancien Levothyrox disparaîtra des pharmacies en septembre"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-80.png"><meta itemprop="width" content="466"><meta itemprop="height" content="254"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5e17ca563cc5c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e17ca563cc5c" ><script>var block_td_uid_3_5e17ca563cc5c = new tdBlock();
block_td_uid_3_5e17ca563cc5c.id = "td_uid_3_5e17ca563cc5c";
block_td_uid_3_5e17ca563cc5c.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5e17ca563cc5c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e17ca563cc5c_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":63092,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_5e17ca563cc5c.td_column_number = "3";
block_td_uid_3_5e17ca563cc5c.block_type = "td_block_related_posts";
block_td_uid_3_5e17ca563cc5c.post_count = "6";
block_td_uid_3_5e17ca563cc5c.found_posts = "1054";
block_td_uid_3_5e17ca563cc5c.header_color = "";
block_td_uid_3_5e17ca563cc5c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e17ca563cc5c.max_num_pages = "176";
tdBlocksArray.push(block_td_uid_3_5e17ca563cc5c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e17ca563dcf9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e17ca563cc5c" href="#">ARTICLES CONNEXES</a><a id="td_uid_5_5e17ca563dcff" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e17ca563cc5c" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_3_5e17ca563cc5c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/01/09/un-nouveau-virus-identifie-en-chine-apres-une-pneumonie/" rel="bookmark" title="Un nouveau virus identifié en Chine après une pneumonie"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-79-218x150.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-79-218x150.png 218w, http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-79-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un nouveau virus identifié en Chine après une pneumonie"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/sante/" class="td-post-category">Santé</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/01/09/un-nouveau-virus-identifie-en-chine-apres-une-pneumonie/" rel="bookmark" title="Un nouveau virus identifié en Chine après une pneumonie">Un nouveau virus identifié en Chine après une pneumonie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/01/09/le-sida-fait-des-ravages-chez-les-jeunes/" rel="bookmark" title="Le sida fait des ravages chez les jeunes"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/01/safietou-thiam-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/01/safietou-thiam-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2020/01/safietou-thiam-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le sida fait des ravages chez les jeunes"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/sante/" class="td-post-category">Santé</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/01/09/le-sida-fait-des-ravages-chez-les-jeunes/" rel="bookmark" title="Le sida fait des ravages chez les jeunes">Le sida fait des ravages chez les jeunes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/01/07/radiotherapie-a-dalal-jamm-le-scanner-simulateur-en-panne-depuis-aout/" rel="bookmark" title="RADIOTHERAPIE A DALAL JAMM &#8211; Le scanner simulateur en panne depuis août"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/01/AP-218x150.jpg" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/01/AP-218x150.jpg 218w, http://homeviewsenegal.com/wp-content/uploads/2020/01/AP-100x70.jpg 100w, http://homeviewsenegal.com/wp-content/uploads/2020/01/AP-356x246.jpg 356w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RADIOTHERAPIE A DALAL JAMM &#8211; Le scanner simulateur en panne depuis août"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/sante/" class="td-post-category">Santé</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/01/07/radiotherapie-a-dalal-jamm-le-scanner-simulateur-en-panne-depuis-aout/" rel="bookmark" title="RADIOTHERAPIE A DALAL JAMM &#8211; Le scanner simulateur en panne depuis août">RADIOTHERAPIE A DALAL JAMM &#8211; Le scanner simulateur en panne depuis août</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/01/06/dr-safietou-thiam-un-fonds-mondial-de-25-millions-deuro-est-alloue-au-senegal/" rel="bookmark" title="Dr Safietou Thiam : « Un fonds mondial de 25 millions d’Euro est alloué au Sénégal »"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-42-218x150.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-42-218x150.png 218w, http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-42-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dr Safietou Thiam : « Un fonds mondial de 25 millions d’Euro est alloué au Sénégal »"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/sante/" class="td-post-category">Santé</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/01/06/dr-safietou-thiam-un-fonds-mondial-de-25-millions-deuro-est-alloue-au-senegal/" rel="bookmark" title="Dr Safietou Thiam : « Un fonds mondial de 25 millions d’Euro est alloué au Sénégal »">Dr Safietou Thiam : « Un fonds mondial de 25 millions d’Euro est alloué au Sénégal »</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/01/03/le-bebe-ne-sans-peau-defie-tous-les-pronostics/" rel="bookmark" title="Le bébé né sans peau défie tous les pronostics"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-31-218x150.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-31-218x150.png 218w, http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-31-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le bébé né sans peau défie tous les pronostics"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/sante/" class="td-post-category">Santé</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/01/03/le-bebe-ne-sans-peau-defie-tous-les-pronostics/" rel="bookmark" title="Le bébé né sans peau défie tous les pronostics">Le bébé né sans peau défie tous les pronostics</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/01/02/un-contraceptif-masculin-a-dose-unique-et-efficace-13-ans-bientot-disponible/" rel="bookmark" title="Un contraceptif masculin à dose unique et efficace 13 ans, bientôt disponible?"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-16-218x150.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-16-218x150.png 218w, http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-16-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un contraceptif masculin à dose unique et efficace 13 ans, bientôt disponible?"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/sante/" class="td-post-category">Santé</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/01/02/un-contraceptif-masculin-a-dose-unique-et-efficace-13-ans-bientot-disponible/" rel="bookmark" title="Un contraceptif masculin à dose unique et efficace 13 ans, bientôt disponible?">Un contraceptif masculin à dose unique et efficace 13 ans, bientôt disponible?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e17ca563cc5c" data-td_block_id="td_uid_3_5e17ca563cc5c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e17ca563cc5c" data-td_block_id="td_uid_3_5e17ca563cc5c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2020/01/09/lancien-levothyrox-disparaitra-des-pharmacies-en-septembre/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://homeviewsenegal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='63092' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bb3de566db" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="29"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5e17ca5641d05_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Restés connectés</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/HOMEVIEWSENEGAL"  target="_blank" >J'aime</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Publicité -</span><div class="td-all-devices"><a href="http://www.3dnetinfo.com" target="_blank"><img src="http://homeviewsenegal.com/wp-content/uploads/2018/09/BanniereSIte72890.gif"/></a></div></div><div class="td_block_wrap td_block_21 td_block_widget td_uid_8_5e17ca5641f09_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_8_5e17ca5641f09" ><script>var block_td_uid_8_5e17ca5641f09 = new tdBlock();
block_td_uid_8_5e17ca5641f09.id = "td_uid_8_5e17ca5641f09";
block_td_uid_8_5e17ca5641f09.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Derni\u00e8res nouvelles","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5e17ca5641f09_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5e17ca5641f09_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5e17ca5641f09.td_column_number = "1";
block_td_uid_8_5e17ca5641f09.block_type = "td_block_21";
block_td_uid_8_5e17ca5641f09.post_count = "3";
block_td_uid_8_5e17ca5641f09.found_posts = "19230";
block_td_uid_8_5e17ca5641f09.header_color = "#";
block_td_uid_8_5e17ca5641f09.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e17ca5641f09.max_num_pages = "6410";
tdBlocksArray.push(block_td_uid_8_5e17ca5641f09);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Dernières nouvelles</span></h4></div><div id=td_uid_8_5e17ca5641f09 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/01/09/lancien-levothyrox-disparaitra-des-pharmacies-en-septembre/" rel="bookmark" title="L&#8217;ancien Levothyrox disparaîtra des pharmacies en septembre"><img width="150" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-80-150x150.png" alt="" title="L&#8217;ancien Levothyrox disparaîtra des pharmacies en septembre"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/01/09/lancien-levothyrox-disparaitra-des-pharmacies-en-septembre/" rel="bookmark" title="L&#8217;ancien Levothyrox disparaîtra des pharmacies en septembre">L&#8217;ancien Levothyrox disparaîtra des pharmacies en septembre</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://homeviewsenegal.com/index.php/category/sante/" class="td-post-category">Santé</a>                    <span class="td-post-author-name"><a href="http://homeviewsenegal.com/index.php/author/kgb/">kgb</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T17:14:05+00:00" >09/01/2020</time></span>                    <div class="td-module-comments"><a href="http://homeviewsenegal.com/index.php/2020/01/09/lancien-levothyrox-disparaitra-des-pharmacies-en-septembre/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    La fin de l&#039;ancien Levothyrox a été repoussée à plusieurs reprises, mais cette fois semble être la bonne: cette version du médicament ne sera...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/01/09/un-nouveau-virus-identifie-en-chine-apres-une-pneumonie/" rel="bookmark" title="Un nouveau virus identifié en Chine après une pneumonie"><img width="150" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-79-150x150.png" alt="" title="Un nouveau virus identifié en Chine après une pneumonie"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/01/09/un-nouveau-virus-identifie-en-chine-apres-une-pneumonie/" rel="bookmark" title="Un nouveau virus identifié en Chine après une pneumonie">Un nouveau virus identifié en Chine après une pneumonie</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://homeviewsenegal.com/index.php/category/sante/" class="td-post-category">Santé</a>                    <span class="td-post-author-name"><a href="http://homeviewsenegal.com/index.php/author/kgb/">kgb</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T17:11:49+00:00" >09/01/2020</time></span>                    <div class="td-module-comments"><a href="http://homeviewsenegal.com/index.php/2020/01/09/un-nouveau-virus-identifie-en-chine-apres-une-pneumonie/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    La mystérieuse maladie contractée par 59 patients dans le centre de la Chine serait causée par un nouveau virus, appartenant à la même famille...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/01/09/des-images-perdues-de-david-bowie-montrees-pour-la-premiere-fois/" rel="bookmark" title="Des images “perdues” de David Bowie montrées pour la première fois"><img width="150" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-78-150x150.png" alt="" title="Des images “perdues” de David Bowie montrées pour la première fois"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/01/09/des-images-perdues-de-david-bowie-montrees-pour-la-premiere-fois/" rel="bookmark" title="Des images “perdues” de David Bowie montrées pour la première fois">Des images “perdues” de David Bowie montrées pour la première fois</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://homeviewsenegal.com/index.php/category/medias/people/" class="td-post-category">People</a>                    <span class="td-post-author-name"><a href="http://homeviewsenegal.com/index.php/author/kgb/">kgb</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T17:03:24+00:00" >09/01/2020</time></span>                    <div class="td-module-comments"><a href="http://homeviewsenegal.com/index.php/2020/01/09/des-images-perdues-de-david-bowie-montrees-pour-la-premiere-fois/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
Un film expérimental du chanteur David Bowie vient d’être retrouvé, rapporte la BBC. Le film, qui date de 1998, sera montré en public pour...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://homeviewsenegal.com/"><img src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt="HOMEVIEW SÉNÉGAL" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Homeview Sénégal est un site d'information relayant les actualités nationales et internationales. <div class="footer-email-wrap">Contactez-nous: <a href="mailto:homeview@homeview.sn">homeview@homeview.sn</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1337"><a href="http://homeviewsenegal.com/">Accueil</a></li>
<li id="menu-item-2109" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2109"><a href="http://homeviewsenegal.com/index.php/qui-sommes-nous/">Qui sommes-nous</a></li>
<li id="menu-item-31342" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31342"><a href="http://homeviewsenegal.com/index.php/archive/">Archive</a></li>
<li id="menu-item-1338" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1338"><a href="http://homeviewsenegal.com/index.php/contact-us/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  Copyright Homeview Sénégal | Site par <a href="http://www.webeclair.net" target=_blank>Webeclair</a>					<a href="http://themetf.com" title="NewsPaper Magazine WordPress Theme" rel="follow">Theme tf</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/01/09/un-nouveau-virus-identifie-en-chine-apres-une-pneumonie/" rel="bookmark" title="Un nouveau virus identifié en Chine après une pneumonie"><img width="100" height="70" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-79-100x70.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-79-100x70.png 100w, http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-79-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un nouveau virus identifié en Chine après une pneumonie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/01/09/un-nouveau-virus-identifie-en-chine-apres-une-pneumonie/" rel="bookmark" title="Un nouveau virus identifié en Chine après une pneumonie">Un nouveau virus identifié en Chine après une pneumonie</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T17:11:49+00:00" >09/01/2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/01/09/des-images-perdues-de-david-bowie-montrees-pour-la-premiere-fois/" rel="bookmark" title="Des images “perdues” de David Bowie montrées pour la première fois"><img width="100" height="70" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-78-100x70.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-78-100x70.png 100w, http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-78-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Des images “perdues” de David Bowie montrées pour la première fois"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/01/09/des-images-perdues-de-david-bowie-montrees-pour-la-premiere-fois/" rel="bookmark" title="Des images “perdues” de David Bowie montrées pour la première fois">Des images “perdues” de David Bowie montrées pour la première fois</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T17:03:24+00:00" >09/01/2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/01/09/libye-intense-ballet-diplomatique-et-appel-a-un-cessez-le-feu/" rel="bookmark" title="Libye : intense ballet diplomatique et appel à un cessez-le feu"><img width="100" height="70" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-77-100x70.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-77-100x70.png 100w, http://homeviewsenegal.com/wp-content/uploads/2020/01/Sans-titre-77-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Libye : intense ballet diplomatique et appel à un cessez-le feu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/01/09/libye-intense-ballet-diplomatique-et-appel-a-un-cessez-le-feu/" rel="bookmark" title="Libye : intense ballet diplomatique et appel à un cessez-le feu">Libye : intense ballet diplomatique et appel à un cessez-le feu</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T17:01:31+00:00" >09/01/2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 5e17ca5647e0b
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/homeviewsenegal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='http://homeviewsenegal.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Dakar,sn","api_location":"Dakar","api_language":"en","today_icon":"broken-clouds-n","today_icon_text":"broken clouds","today_temp":[19.5,67],"today_humidity":72,"today_wind_speed":[8.1999999999999993,5.0999999999999996],"today_min":[19,66.200000000000003],"today_max":[20,68],"today_clouds":51,"current_unit":0,"forecast":[{"timestamp":1578661200,"day_temp":[22,72],"day_name":"Fri","owm_day_index":1},{"timestamp":1578747600,"day_temp":[22,72],"day_name":"Sat","owm_day_index":2},{"timestamp":1578834000,"day_temp":[22,72],"day_name":"Sun","owm_day_index":3},{"timestamp":1578920400,"day_temp":[23,73],"day_name":"Mon","owm_day_index":4},{"timestamp":1579006800,"day_temp":[22,72],"day_name":"Tue","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://homeviewsenegal.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://homeviewsenegal.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>