<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Samba Senghor, Infirmier d’Etat guéri de Covid : « Le relâchement des Sénégalais nous met en danger » | Homeview Sénégal</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://homeviewsenegal.com/xmlrpc.php" />
    <meta property="og:image" content="http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-514.png" /><meta name="author" content="kgb">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; Feed" href="http://homeviewsenegal.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; Comments Feed" href="http://homeviewsenegal.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; Samba Senghor, Infirmier d’Etat guéri de Covid : « Le relâchement des Sénégalais nous met en danger » Comments Feed" href="http://homeviewsenegal.com/index.php/2020/07/16/samba-senghor-infirmier-detat-gueri-de-covid-le-relachement-des-senegalais-nous-met-en-danger/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/homeviewsenegal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://homeviewsenegal.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://homeviewsenegal.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://homeviewsenegal.com/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://homeviewsenegal.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://homeviewsenegal.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://homeviewsenegal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://homeviewsenegal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le rappeur français MHD, star de l&#039;&#8221;afro-trap&#8221;, remis en liberté sous contrôle judiciaire' href='http://homeviewsenegal.com/index.php/2020/07/16/le-rappeur-francais-mhd-star-de-lafro-trap-remis-en-liberte-sous-controle-judiciaire/' />
<link rel='next' title='_où en sont les championnats nationaux en Afrique' href='http://homeviewsenegal.com/index.php/2020/07/16/_ou-en-sont-les-championnats-nationaux-en-afrique/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://homeviewsenegal.com/index.php/2020/07/16/samba-senghor-infirmier-detat-gueri-de-covid-le-relachement-des-senegalais-nous-met-en-danger/" />
<link rel='shortlink' href='http://homeviewsenegal.com/?p=77157' />
<link rel="alternate" type="application/json+oembed" href="http://homeviewsenegal.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2020%2F07%2F16%2Fsamba-senghor-infirmier-detat-gueri-de-covid-le-relachement-des-senegalais-nous-met-en-danger%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://homeviewsenegal.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2020%2F07%2F16%2Fsamba-senghor-infirmier-detat-gueri-de-covid-le-relachement-des-senegalais-nous-met-en-danger%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://homeviewsenegal.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/homeviewsenegal.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/homeviewsenegal.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#44aadd";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-118024596-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-77157 single-format-standard samba-senghor-infirmier-detat-gueri-de-covid-le-relachement-des-senegalais-nous-met-en-danger global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCyQmJ6jT6maxP6QULBheK7Q" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCyQmJ6jT6maxP6QULBheK7Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-66608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-66608"><a href="http://homeviewsenegal.com/index.php/qui-sommes-nous/">Qui sommes-nous</a></li>
<li id="menu-item-1312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1312"><a href="http://homeviewsenegal.com">Accueil</a></li>
<li id="menu-item-1313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1313"><a href="http://homeviewsenegal.com/index.php/category/actualites/">Actualités</a></li>
<li id="menu-item-1314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1314"><a href="http://homeviewsenegal.com/index.php/category/politique/">Politique</a></li>
<li id="menu-item-1315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1315"><a href="http://homeviewsenegal.com/index.php/category/economie/">Économie</a></li>
<li id="menu-item-1316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1316"><a href="http://homeviewsenegal.com/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1317"><a href="http://homeviewsenegal.com/index.php/category/culture/">Culture</a></li>
<li id="menu-item-1318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1318"><a href="http://homeviewsenegal.com/index.php/category/monde/">Monde</a></li>
<li id="menu-item-1319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1319"><a href="http://homeviewsenegal.com/index.php/category/medias/">Médias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1322"><a href="http://homeviewsenegal.com/index.php/category/medias/radios/">Radios</a></li>
	<li id="menu-item-1323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323"><a href="http://homeviewsenegal.com/index.php/category/medias/videos/">Vidéos</a></li>
	<li id="menu-item-1321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1321"><a href="http://homeviewsenegal.com/index.php/category/medias/presse/">Presse</a></li>
	<li id="menu-item-1320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1320"><a href="http://homeviewsenegal.com/index.php/category/medias/people/">People</a></li>
</ul>
</li>
<li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1324"><a href="http://homeviewsenegal.com/index.php/category/sante/">Santé</a></li>
<li id="menu-item-1325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1325"><a href="http://homeviewsenegal.com/index.php/category/education/">Éducation</a></li>
<li id="menu-item-31233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31233"><a href="http://homeviewsenegal.com/index.php/category/actu-numerique/">Actu Numérique</a></li>
<li id="menu-item-54995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54995"><a href="http://homeviewsenegal.com/index.php/presse/">PRESSE</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://homeviewsenegal.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Dakar,sn</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Friday, July 17, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-65178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65178"><a href="http://homeviewsenegal.com/index.php/qui-sommes-nous/">Qui sommes-nous</a></li>
<li id="menu-item-65180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home td-menu-item td-normal-menu menu-item-65180"><a href="http://homeviewsenegal.com/">Accueil</a></li>
<li id="menu-item-65179" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65179"><a href="http://homeviewsenegal.com/index.php/contact-us/">Contactez-nous</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCyQmJ6jT6maxP6QULBheK7Q" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCyQmJ6jT6maxP6QULBheK7Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://homeviewsenegal.com/">
            <img class="td-retina-data" data-retina="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
            <span class="td-visual-hidden">Homeview Sénégal</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><span class="td-adspot-title">Publicité</span><div class="td-all-devices"><a href="http://dekkbi.com" target="_blank"><img src="http://homeviewsenegal.com/wp-content/uploads/2017/04/ban.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://homeviewsenegal.com/">
			<img src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://homeviewsenegal.com/">
			<img class="td-retina-data" data-retina="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-66608"><a href="http://homeviewsenegal.com/index.php/qui-sommes-nous/">Qui sommes-nous</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-1312"><a href="http://homeviewsenegal.com">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1313"><a href="http://homeviewsenegal.com/index.php/category/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1314"><a href="http://homeviewsenegal.com/index.php/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1315"><a href="http://homeviewsenegal.com/index.php/category/economie/">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1316"><a href="http://homeviewsenegal.com/index.php/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1317"><a href="http://homeviewsenegal.com/index.php/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1318"><a href="http://homeviewsenegal.com/index.php/category/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1319"><a href="http://homeviewsenegal.com/index.php/category/medias/">Médias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1322"><a href="http://homeviewsenegal.com/index.php/category/medias/radios/">Radios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1323"><a href="http://homeviewsenegal.com/index.php/category/medias/videos/">Vidéos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1321"><a href="http://homeviewsenegal.com/index.php/category/medias/presse/">Presse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1320"><a href="http://homeviewsenegal.com/index.php/category/medias/people/">People</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1324"><a href="http://homeviewsenegal.com/index.php/category/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1325"><a href="http://homeviewsenegal.com/index.php/category/education/">Éducation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31233"><a href="http://homeviewsenegal.com/index.php/category/actu-numerique/">Actu Numérique</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54995"><a href="http://homeviewsenegal.com/index.php/presse/">PRESSE</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://homeviewsenegal.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://homeviewsenegal.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Voir tous les articles dans Société" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://homeviewsenegal.com/index.php/category/societe/">
                                  <span itemprop="name">Société</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Samba Senghor, Infirmier d’Etat guéri de Covid : « Le relâchement des...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-77157" class="post-77157 post type-post status-publish format-standard has-post-thumbnail hentry category-societe" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://homeviewsenegal.com/index.php/category/societe/">Société</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Samba Senghor, Infirmier d’Etat guéri de Covid : « Le relâchement des Sénégalais nous met en danger »</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://homeviewsenegal.com/index.php/author/kgb/">kgb</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T15:12:06+00:00" >16/07/2020</time></span>                    <div class="td-post-comments"><a href="http://homeviewsenegal.com/index.php/2020/07/16/samba-senghor-infirmier-detat-gueri-de-covid-le-relachement-des-senegalais-nous-met-en-danger/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-77157">168</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2020%2F07%2F16%2Fsamba-senghor-infirmier-detat-gueri-de-covid-le-relachement-des-senegalais-nous-met-en-danger%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Samba+Senghor%2C+Infirmier+d%E2%80%99Etat+gu%C3%A9ri+de+Covid+%3A+%C2%AB+Le+rel%C3%A2chement+des+S%C3%A9n%C3%A9galais+nous+met+en+danger+%C2%BB&url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2020%2F07%2F16%2Fsamba-senghor-infirmier-detat-gueri-de-covid-le-relachement-des-senegalais-nous-met-en-danger%2F&via=Homeview+S%C3%A9n%C3%A9gal"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://homeviewsenegal.com/index.php/2020/07/16/samba-senghor-infirmier-detat-gueri-de-covid-le-relachement-des-senegalais-nous-met-en-danger/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://homeviewsenegal.com/index.php/2020/07/16/samba-senghor-infirmier-detat-gueri-de-covid-le-relachement-des-senegalais-nous-met-en-danger/&amp;media=http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-514.png&description=Samba+Senghor%2C+Infirmier+d%E2%80%99Etat+gu%C3%A9ri+de+Covid+%3A+%C2%AB+Le+rel%C3%A2chement+des+S%C3%A9n%C3%A9galais+nous+met+en+danger+%C2%BB" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Samba+Senghor%2C+Infirmier+d%E2%80%99Etat+gu%C3%A9ri+de+Covid+%3A+%C2%AB+Le+rel%C3%A2chement+des+S%C3%A9n%C3%A9galais+nous+met+en+danger+%C2%BB%20-%20http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2020%2F07%2F16%2Fsamba-senghor-infirmier-detat-gueri-de-covid-le-relachement-des-senegalais-nous-met-en-danger%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-514.png" data-caption=""><img width="696" height="334" class="entry-thumb td-modal-image" src="http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-514-696x334.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-514-696x334.png 696w, http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-514-300x144.png 300w, http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-514-768x369.png 768w, http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-514.png 820w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Sans titre"/></a></div>
        <p>Testé positif à la Covid-19 avant d’en être guéri, l’infirmier d’Etat, Samba Senghor, n’a pas beaucoup hésité avant de témoigner, à visage découvert, sur la maladie. Ses raisons : participer à combattre le relâchement des Sénégalais dans le respect des gestes barrières et donner espoir aux malades qu’une guérison est possible. Récit…</p>
<p>« Pas de panique. Aujourd’hui, vous êtes malade. Demain, peut-être, vous ne le serez plus. J’ai eu la Covid. J’en suis guéri et je suis là pour vous soigner ». En cette fin du mois de juin où le décompte des décès liés à la Covid-19 devient quotidien, les paroles de Samba Senghor à un malade souffrant pourtant d’une autre pathologie a l’effet de calmant contre une angoisse perceptible à son regard de désespéré. Plus de deux semaines plus tard, le décor a changé. La scène stressante des urgences est remplacée par une table neutre d’un restaurant de Dakar, mais Samba Senghor a n’a pas changé.  Sa voix monocorde trahit un tempérament calme en s’excusant du léger retard au rendez-vous. Depuis quatre mois, l’infirmier diplômé d’Etat alterne les gardes d’une douzaine d’heures par jour durant lesquelles il cohabite avec le virus. Samba Senghor travaille au service des urgences du Centre hospitalier national universitaire de Fann.</p>
<p><strong>Asymptomatiques</strong></p>
<p>Quand on lui demande de parler de son travail au quotidien, il cite d’abord l’assiduité avant d’évoquer les tâches intrinsèques d’un personnel médical aux urgences en temps d’épidémie. « Nous sommes le service qui prend d’abord tout type de patient, puis fait le tri. Ainsi, nous diagnostiquons et orientons vers le service approprié », informe-t-il. Depuis le premier jour de l’épidémie, le natif de Fatick fait partie des personnes en première ligne. « Psychologiquement, nous étions préparés à l’arrivée de la maladie. Il y a eu quelques lacunes, mais nous avons eu une formation fournie par les autorités pour faire face aux difficultés liées à la gestion de l’épidémie ». L’une des principales difficultés réside dans le fait que les signes de la Covid-19  sont semblables à ceux d’autres maladies courantes. L’infirmier Senghor se souvient du premier contact avec un malade Covid. « C’était lors de ma garde. Le patient n’était pas symptomatique. A un moment donné, on a jugé de lui faire le test. Quand il était revenu positif, on s’est rendus compte de la réalité de l’épidémie ». Au service des urgences de l’hôpital Fann, Samba et le personnel de garde se démultiplient. Il y arrive que certains malades reçoivent les premiers soins dans les couloirs à cause de la saturation du service. « Nous ne comptons pas nos heures. Nous mettons nos forces dans cette bataille que mène la planète contre la maladie », professe-t-il.</p>
<p><strong>Soldat touché</strong></p>
<p>Dans cette « guerre » que le Sénégal mène contre la Covid-19, Samba Senghor est un soldat qui a été touché. Les conditions de sa contamination, il n’en a rien oublié. « Une patiente de 31 ans était venue au service pour une hyperglycémie. Il s’agissait d’une réelle urgence. Elle n’avait aucun signe de Covid. Il fallait baisser la glycémie, car cela pouvait être dangereux. Ce qui n’est pas facile. Pendant de longues heures, je me suis occupé d’elle pour appliquer le protocole afin de baisser sa glycémie. Quelques jours plus tard, elle était encore aux urgences et on a constaté qu’elle commençait à développer des signes de Covid. Testée, elle s’est avérée positive au virus. A partir de ce moment, j’ai commencé à me faire à l’idée que je pourrai développer la maladie ». Quand il est questionné sur le port ou pas du masque pendant qu’il appliquait le protocole contre la glycémie à la patiente, Samba répond par l’affirmatif. « Nous portons des masques tout le temps. Certains soins nécessitent un contact rapproché avec les patients », précise-t-il. Quelques jours après, Samba commence, lui aussi, à avoir des symptômes : une toux sèche, une fièvre à 38°, des « céphalées atroces » et une douleur thoracique. « J’ai pris toutes les dispositions pour ne pas infecter mon épouse. J’ai été dépisté à l’hôpital et le résultat fut positif ».</p>
<p><strong>Traitement</strong></p>
<p>La tristesse et l’inquiétude colorent ses sentiments. Pourtant l’infirmier d’état trouve le moyen de relativiser car aux urgences qu’il fréquente quotidiennement, « il y a plus grave ». Samba Senghor est hospitalisé à l’Hôpital de Malte. « Dès le premier jour, on fait un bilan global afin de savoir si le patient peut prendre le traitement sans effets secondaires. Dès le deuxième jour, j’ai commencé à prendre la Chloroquine et l’Azithromycine. Au deuxième jour de traitement, tous les symptômes sont partis, sauf la toux et quelques céphalées. Trois jours plus tard, je refais le test et là, il devient négatif. Mais je n’étais pas tiré d’affaires puisqu’il faillait confirmer ce résultat par un deuxième test 48 heures plus tard. Finalement, il est revenu négatif également. Je suis sorti de l’hôpital six jours plus tard », conte Samba Senghor sans un mot plus haut que l’autre. Après l’hôpital, il a droit à 15 jours de repos chez lui. Son épouse qu’il avait envoyée, dès ses premiers signes de Covid chez ses parents, est entre-temps revenu à ses côtés. « Heureusement, tout s’est bien passé, car mon épouse a été testée négative. Elle a été en quatorzaine et a fait deux tests négatifs », narre-t-il avec une brillance dans le regard. L’infirmier est retourné travailler aux urgences après sa période de repos. « La direction de l’hôpital, notre Major M. Cissé, le personnel médical, les collègues et autres ont été d’un soutien sans faille dans cette épreuve », remercie-t-il.</p>
<p>Dans son monde d’après-Covid, Samba Senghor évacue la peur d’attraper à nouveau le virus. « Nous sommes des combattants. Le service médical et paramédical ne peut pas avoir peur de la maladie ». Cependant, l’infirmier Senghor tire sur la sonnette d’alarme pour de meilleurs comportements face à la maladie. « Le relâchement des Sénégalais face à la maladie met aussi en danger le personnel médical. Le public doit savoir que nous ne sommes pas des robots, car nous avons une vie avec des familles. Le personnel médical se sacrifie pour eux. Les Sénégalais doivent respecter les règles édictées pour se prémunir de la maladie. Autrement, c’est nous qui sommes mis en danger, car nous n’avons pas droit de reculer », sermonne-t-il presque. Il n’est pas tendre non plus avec la stigmatisation : « Par peur de la publicité négative, certains malades viennent à l’hôpital au dernier moment, souvent dans un état de détresse respiratoire. Durant ma maladie, seul mon père resté à Fatick était au courant. Ma mère ne l’a su qu’après ma guérison. La stigmatisation est une autre maladie qu’il faut combattre. » Moussa DIOP</p>
<p>LESOLEIL</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2020%2F07%2F16%2Fsamba-senghor-infirmier-detat-gueri-de-covid-le-relachement-des-senegalais-nous-met-en-danger%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Samba+Senghor%2C+Infirmier+d%E2%80%99Etat+gu%C3%A9ri+de+Covid+%3A+%C2%AB+Le+rel%C3%A2chement+des+S%C3%A9n%C3%A9galais+nous+met+en+danger+%C2%BB&url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2020%2F07%2F16%2Fsamba-senghor-infirmier-detat-gueri-de-covid-le-relachement-des-senegalais-nous-met-en-danger%2F&via=Homeview+S%C3%A9n%C3%A9gal"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://homeviewsenegal.com/index.php/2020/07/16/samba-senghor-infirmier-detat-gueri-de-covid-le-relachement-des-senegalais-nous-met-en-danger/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://homeviewsenegal.com/index.php/2020/07/16/samba-senghor-infirmier-detat-gueri-de-covid-le-relachement-des-senegalais-nous-met-en-danger/&amp;media=http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-514.png&description=Samba+Senghor%2C+Infirmier+d%E2%80%99Etat+gu%C3%A9ri+de+Covid+%3A+%C2%AB+Le+rel%C3%A2chement+des+S%C3%A9n%C3%A9galais+nous+met+en+danger+%C2%BB" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Samba+Senghor%2C+Infirmier+d%E2%80%99Etat+gu%C3%A9ri+de+Covid+%3A+%C2%AB+Le+rel%C3%A2chement+des+S%C3%A9n%C3%A9galais+nous+met+en+danger+%C2%BB%20-%20http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2020%2F07%2F16%2Fsamba-senghor-infirmier-detat-gueri-de-covid-le-relachement-des-senegalais-nous-met-en-danger%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://homeviewsenegal.com/index.php/2020/07/16/samba-senghor-infirmier-detat-gueri-de-covid-le-relachement-des-senegalais-nous-met-en-danger/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://homeviewsenegal.com/index.php/2020/07/16/samba-senghor-infirmier-detat-gueri-de-covid-le-relachement-des-senegalais-nous-met-en-danger/" data-text="Samba Senghor, Infirmier d’Etat guéri de Covid : « Le relâchement des Sénégalais nous met en danger »" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://homeviewsenegal.com/index.php/2020/07/16/le-rappeur-francais-mhd-star-de-lafro-trap-remis-en-liberte-sous-controle-judiciaire/">Le rappeur français MHD, star de l'&#8221;afro-trap&#8221;, remis en liberté sous contrôle judiciaire</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://homeviewsenegal.com/index.php/2020/07/16/_ou-en-sont-les-championnats-nationaux-en-afrique/">_où en sont les championnats nationaux en Afrique</a></div></div></div>            <div class="author-box-wrap"><a href="http://homeviewsenegal.com/index.php/author/kgb/"><img alt='' src='http://0.gravatar.com/avatar/9b751af04dede4d753d25bb009e17367?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9b751af04dede4d753d25bb009e17367?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://homeviewsenegal.com/index.php/author/kgb/">kgb</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="kgb"></span><meta itemprop="datePublished" content="2020-07-16T15:12:06+00:00"><meta itemprop="dateModified" content="2020-07-16T15:12:06+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://homeviewsenegal.com/index.php/2020/07/16/samba-senghor-infirmier-detat-gueri-de-covid-le-relachement-des-senegalais-nous-met-en-danger/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif"></span><meta itemprop="name" content="Homeview Sénégal"></span><meta itemprop="headline " content="Samba Senghor, Infirmier d’Etat guéri de Covid : « Le relâchement des Sénégalais nous met en danger »"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-514.png"><meta itemprop="width" content="820"><meta itemprop="height" content="394"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5f10efbe71872_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f10efbe71872" ><script>var block_td_uid_3_5f10efbe71872 = new tdBlock();
block_td_uid_3_5f10efbe71872.id = "td_uid_3_5f10efbe71872";
block_td_uid_3_5f10efbe71872.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5f10efbe71872_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f10efbe71872_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":77157,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_5f10efbe71872.td_column_number = "3";
block_td_uid_3_5f10efbe71872.block_type = "td_block_related_posts";
block_td_uid_3_5f10efbe71872.post_count = "6";
block_td_uid_3_5f10efbe71872.found_posts = "2161";
block_td_uid_3_5f10efbe71872.header_color = "";
block_td_uid_3_5f10efbe71872.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f10efbe71872.max_num_pages = "361";
tdBlocksArray.push(block_td_uid_3_5f10efbe71872);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5f10efbe7219b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5f10efbe71872" href="#">ARTICLES CONNEXES</a><a id="td_uid_5_5f10efbe7219e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5f10efbe71872" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_3_5f10efbe71872 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/07/16/opinion-adama-gaye-vous-avez-besoin-de-therapie-pour-grandir/" rel="bookmark" title="OPINION &#8211; Adama Gaye, vous avez besoin de thérapie pour grandir !"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-507-218x150.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-507-218x150.png 218w, http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-507-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OPINION &#8211; Adama Gaye, vous avez besoin de thérapie pour grandir !"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/societe/" class="td-post-category">Société</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/07/16/opinion-adama-gaye-vous-avez-besoin-de-therapie-pour-grandir/" rel="bookmark" title="OPINION &#8211; Adama Gaye, vous avez besoin de thérapie pour grandir !">OPINION &#8211; Adama Gaye, vous avez besoin de thérapie pour grandir !</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/07/16/12-vehicules-voles-en-france-retrouves-au-port-de-dakar/" rel="bookmark" title="12 Véhicules Volés En France, Retrouvés Au Port De Dakar"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-502-218x150.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-502-218x150.png 218w, http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-502-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="12 Véhicules Volés En France, Retrouvés Au Port De Dakar"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/societe/" class="td-post-category">Société</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/07/16/12-vehicules-voles-en-france-retrouves-au-port-de-dakar/" rel="bookmark" title="12 Véhicules Volés En France, Retrouvés Au Port De Dakar">12 Véhicules Volés En France, Retrouvés Au Port De Dakar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/07/15/question-ecrite-autour-de-laffaire-dite-des-gazelles-oryx-la-deputee-marieme-soda-ndiaye-interpelle-abdou-karim-sall/" rel="bookmark" title="QUESTION ECRITE AUTOUR DE L’AFFAIRE DITE DES GAZELLES ORYX &#8211; La députée Marième Soda Ndiaye interpelle Abdou Karim Sall"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-469-218x150.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-469-218x150.png 218w, http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-469-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="QUESTION ECRITE AUTOUR DE L’AFFAIRE DITE DES GAZELLES ORYX &#8211; La députée Marième Soda Ndiaye interpelle Abdou Karim Sall"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/societe/" class="td-post-category">Société</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/07/15/question-ecrite-autour-de-laffaire-dite-des-gazelles-oryx-la-deputee-marieme-soda-ndiaye-interpelle-abdou-karim-sall/" rel="bookmark" title="QUESTION ECRITE AUTOUR DE L’AFFAIRE DITE DES GAZELLES ORYX &#8211; La députée Marième Soda Ndiaye interpelle Abdou Karim Sall">QUESTION ECRITE AUTOUR DE L’AFFAIRE DITE DES GAZELLES ORYX &#8211; La députée Marième Soda Ndiaye interpelle Abdou Karim Sall</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/07/15/condamnee-a-deux-mois-avec-sursis-avec-une-amende-de-2-millions-de-fcfa-aby-ndour-compte-interjeter-appel/" rel="bookmark" title="Condamnée à deux mois avec sursis, avec une amende de 2 millions de FCfa, Aby Ndour compte interjeter appel"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-465-218x150.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-465-218x150.png 218w, http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-465-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Condamnée à deux mois avec sursis, avec une amende de 2 millions de FCfa, Aby Ndour compte interjeter appel"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/societe/" class="td-post-category">Société</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/07/15/condamnee-a-deux-mois-avec-sursis-avec-une-amende-de-2-millions-de-fcfa-aby-ndour-compte-interjeter-appel/" rel="bookmark" title="Condamnée à deux mois avec sursis, avec une amende de 2 millions de FCfa, Aby Ndour compte interjeter appel">Condamnée à deux mois avec sursis, avec une amende de 2 millions de FCfa, Aby Ndour compte interjeter appel</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/07/15/un-modele-de-remuneration-des-badjenu-gox-a-letude-agent/" rel="bookmark" title="UN MODÈLE DE RÉMUNÉRATION DES ’’BADJÉNU GOX&#8221; À L’ÉTUDE (AGENT)"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-457-218x150.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-457-218x150.png 218w, http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-457-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UN MODÈLE DE RÉMUNÉRATION DES ’’BADJÉNU GOX&#8221; À L’ÉTUDE (AGENT)"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/societe/" class="td-post-category">Société</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/07/15/un-modele-de-remuneration-des-badjenu-gox-a-letude-agent/" rel="bookmark" title="UN MODÈLE DE RÉMUNÉRATION DES ’’BADJÉNU GOX&#8221; À L’ÉTUDE (AGENT)">UN MODÈLE DE RÉMUNÉRATION DES ’’BADJÉNU GOX&#8221; À L’ÉTUDE (AGENT)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/07/14/tristesse-et-desolation-a-la-gueule-tapee-un-jeune-homme-meurt-electrocute-durant-la-pluie-dhier/" rel="bookmark" title="Tristesse et désolation à la Gueule tapée: Un jeune homme meurt électrocuté durant la pluie d’hier"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-442-218x150.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-442-218x150.png 218w, http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-442-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tristesse et désolation à la Gueule tapée: Un jeune homme meurt électrocuté durant la pluie d’hier"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/societe/" class="td-post-category">Société</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/07/14/tristesse-et-desolation-a-la-gueule-tapee-un-jeune-homme-meurt-electrocute-durant-la-pluie-dhier/" rel="bookmark" title="Tristesse et désolation à la Gueule tapée: Un jeune homme meurt électrocuté durant la pluie d’hier">Tristesse et désolation à la Gueule tapée: Un jeune homme meurt électrocuté durant la pluie d’hier</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f10efbe71872" data-td_block_id="td_uid_3_5f10efbe71872"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f10efbe71872" data-td_block_id="td_uid_3_5f10efbe71872"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2020/07/16/samba-senghor-infirmier-detat-gueri-de-covid-le-relachement-des-senegalais-nous-met-en-danger/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://homeviewsenegal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='77157' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="db3e085d86" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="222"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5f10efbe747b5_rand td-pb-border-top td_block_template_2"><h4 class="td-block-title"><a href="http://www.sipen-dakar.com" class="td-pulldown-size">Restés connectés</a></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/HOMEVIEWSENEGAL"  target="_blank" >J'aime</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1  "><span class="td-adspot-title">- Publicité -</span><div class="td-all-devices"><a href="http://lesnarcisses.tn" target="_blank"><img src="http://homeviewsenegal.com/wp-content/uploads/2018/09/dekkbi-banner-narcisses.png"/></a></div>


</div><div class="td_block_wrap td_block_21 td_block_widget td_uid_8_5f10efbe7491c_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_8_5f10efbe7491c" ><script>var block_td_uid_8_5f10efbe7491c = new tdBlock();
block_td_uid_8_5f10efbe7491c.id = "td_uid_8_5f10efbe7491c";
block_td_uid_8_5f10efbe7491c.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Derni\u00e8res nouvelles","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5f10efbe7491c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5f10efbe7491c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5f10efbe7491c.td_column_number = "1";
block_td_uid_8_5f10efbe7491c.block_type = "td_block_21";
block_td_uid_8_5f10efbe7491c.post_count = "3";
block_td_uid_8_5f10efbe7491c.found_posts = "23553";
block_td_uid_8_5f10efbe7491c.header_color = "#";
block_td_uid_8_5f10efbe7491c.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f10efbe7491c.max_num_pages = "7851";
tdBlocksArray.push(block_td_uid_8_5f10efbe7491c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Dernières nouvelles</span></h4></div><div id=td_uid_8_5f10efbe7491c class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/07/16/michelle-obama-lance-son-podcast-sur-spotify/" rel="bookmark" title="Michelle Obama lance son podcast sur Spotify"><img width="150" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-522-150x150.png" alt="" title="Michelle Obama lance son podcast sur Spotify"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/07/16/michelle-obama-lance-son-podcast-sur-spotify/" rel="bookmark" title="Michelle Obama lance son podcast sur Spotify">Michelle Obama lance son podcast sur Spotify</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://homeviewsenegal.com/index.php/category/monde/" class="td-post-category">Monde</a>                    <span class="td-post-author-name"><a href="http://homeviewsenegal.com/index.php/author/kgb/">kgb</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T16:23:11+00:00" >16/07/2020</time></span>                    <div class="td-module-comments"><a href="http://homeviewsenegal.com/index.php/2020/07/16/michelle-obama-lance-son-podcast-sur-spotify/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Michelle Obama va lancer son propre podcast le 29 juillet en exclusivité sur Spotify, a annoncé jeudi l&#039;ancienne Première dame des Etats-Unis sur son...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/07/16/lheritage-de-johnny-cest-du-patrimoine-peu-de-tresorerie-et-beaucoup-de-dettes-affirme-laeticia-hallyday/" rel="bookmark" title="L&#8217;héritage de Johnny, c&#8217;est &#8220;du patrimoine, peu de trésorerie et beaucoup de dettes&#8221;, affirme Laeticia Hallyday"><img width="150" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-521-150x150.png" alt="" title="L&#8217;héritage de Johnny, c&#8217;est &#8220;du patrimoine, peu de trésorerie et beaucoup de dettes&#8221;, affirme Laeticia Hallyday"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/07/16/lheritage-de-johnny-cest-du-patrimoine-peu-de-tresorerie-et-beaucoup-de-dettes-affirme-laeticia-hallyday/" rel="bookmark" title="L&#8217;héritage de Johnny, c&#8217;est &#8220;du patrimoine, peu de trésorerie et beaucoup de dettes&#8221;, affirme Laeticia Hallyday">L&#8217;héritage de Johnny, c&#8217;est &#8220;du patrimoine, peu de trésorerie et beaucoup de dettes&#8221;, affirme...</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://homeviewsenegal.com/index.php/category/medias/people/" class="td-post-category">People</a>                    <span class="td-post-author-name"><a href="http://homeviewsenegal.com/index.php/author/kgb/">kgb</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T16:13:03+00:00" >16/07/2020</time></span>                    <div class="td-module-comments"><a href="http://homeviewsenegal.com/index.php/2020/07/16/lheritage-de-johnny-cest-du-patrimoine-peu-de-tresorerie-et-beaucoup-de-dettes-affirme-laeticia-hallyday/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    C&#039;est ce que la veuve du chanteur assure dans un entretien à &quot;Paris-Match&quot; à paraître jeudi. 

&quot;Je vais devoir rembourser la dette fiscale. C&#039;est...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/07/16/un-timbre-jacques-chirac-va-sortir-au-mois-de-septembre-pour-le-premier-anniversaire-de-sa-mort/" rel="bookmark" title="Un timbre Jacques Chirac va sortir au mois de septembre, pour le premier anniversaire de sa mort"><img width="150" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-520-150x150.png" alt="" title="Un timbre Jacques Chirac va sortir au mois de septembre, pour le premier anniversaire de sa mort"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/07/16/un-timbre-jacques-chirac-va-sortir-au-mois-de-septembre-pour-le-premier-anniversaire-de-sa-mort/" rel="bookmark" title="Un timbre Jacques Chirac va sortir au mois de septembre, pour le premier anniversaire de sa mort">Un timbre Jacques Chirac va sortir au mois de septembre, pour le premier anniversaire...</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://homeviewsenegal.com/index.php/category/culture/" class="td-post-category">Culture</a>                    <span class="td-post-author-name"><a href="http://homeviewsenegal.com/index.php/author/kgb/">kgb</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T16:05:03+00:00" >16/07/2020</time></span>                    <div class="td-module-comments"><a href="http://homeviewsenegal.com/index.php/2020/07/16/un-timbre-jacques-chirac-va-sortir-au-mois-de-septembre-pour-le-premier-anniversaire-de-sa-mort/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
Jacques Chirac va désormais apparaître sur un timbre. La Poste vient de dévoiler ce timbre à l&#039;effigie de l&#039;ancien président de la République, décédé...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://homeviewsenegal.com/"><img src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt="HOMEVIEW SÉNÉGAL" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Homeview Sénégal est un site d'information relayant les actualités nationales et internationales. <div class="footer-email-wrap">Contactez-nous: <a href="mailto:homeview@homeview.sn">homeview@homeview.sn</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCyQmJ6jT6maxP6QULBheK7Q" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCyQmJ6jT6maxP6QULBheK7Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1337"><a href="http://homeviewsenegal.com/">Accueil</a></li>
<li id="menu-item-2109" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2109"><a href="http://homeviewsenegal.com/index.php/qui-sommes-nous/">Qui sommes-nous</a></li>
<li id="menu-item-31342" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31342"><a href="http://homeviewsenegal.com/index.php/archive/">Archive</a></li>
<li id="menu-item-1338" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1338"><a href="http://homeviewsenegal.com/index.php/contact-us/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2020 Copyright Homeview Sénégal | Site par <a href="http://www.webeclair.net" target=_blank>Webeclair</a>					<a href="http://themetf.com" title="NewsPaper Magazine WordPress Theme" rel="follow">Theme tf</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/07/16/michelle-obama-lance-son-podcast-sur-spotify/" rel="bookmark" title="Michelle Obama lance son podcast sur Spotify"><img width="100" height="70" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-522-100x70.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-522-100x70.png 100w, http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-522-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Michelle Obama lance son podcast sur Spotify"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/07/16/michelle-obama-lance-son-podcast-sur-spotify/" rel="bookmark" title="Michelle Obama lance son podcast sur Spotify">Michelle Obama lance son podcast sur Spotify</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T16:23:11+00:00" >16/07/2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/07/16/lheritage-de-johnny-cest-du-patrimoine-peu-de-tresorerie-et-beaucoup-de-dettes-affirme-laeticia-hallyday/" rel="bookmark" title="L&#8217;héritage de Johnny, c&#8217;est &#8220;du patrimoine, peu de trésorerie et beaucoup de dettes&#8221;, affirme Laeticia Hallyday"><img width="100" height="70" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-521-100x70.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-521-100x70.png 100w, http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-521-218x150.png 218w, http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-521-534x379.png 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="L&#8217;héritage de Johnny, c&#8217;est &#8220;du patrimoine, peu de trésorerie et beaucoup de dettes&#8221;, affirme Laeticia Hallyday"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/07/16/lheritage-de-johnny-cest-du-patrimoine-peu-de-tresorerie-et-beaucoup-de-dettes-affirme-laeticia-hallyday/" rel="bookmark" title="L&#8217;héritage de Johnny, c&#8217;est &#8220;du patrimoine, peu de trésorerie et beaucoup de dettes&#8221;, affirme Laeticia Hallyday">L&#8217;héritage de Johnny, c&#8217;est &#8220;du patrimoine, peu de trésorerie et beaucoup...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T16:13:03+00:00" >16/07/2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/07/16/un-timbre-jacques-chirac-va-sortir-au-mois-de-septembre-pour-le-premier-anniversaire-de-sa-mort/" rel="bookmark" title="Un timbre Jacques Chirac va sortir au mois de septembre, pour le premier anniversaire de sa mort"><img width="100" height="70" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-520-100x70.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-520-100x70.png 100w, http://homeviewsenegal.com/wp-content/uploads/2020/07/Sans-titre-520-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un timbre Jacques Chirac va sortir au mois de septembre, pour le premier anniversaire de sa mort"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/07/16/un-timbre-jacques-chirac-va-sortir-au-mois-de-septembre-pour-le-premier-anniversaire-de-sa-mort/" rel="bookmark" title="Un timbre Jacques Chirac va sortir au mois de septembre, pour le premier anniversaire de sa mort">Un timbre Jacques Chirac va sortir au mois de septembre, pour...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T16:05:03+00:00" >16/07/2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 5f10efbe780bd
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/homeviewsenegal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://homeviewsenegal.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Dakar,sn","api_location":"Dakar","api_language":"en","today_icon":"scattered-clouds-n","today_icon_text":"scattered clouds","today_temp":[27,80.599999999999994],"today_humidity":74,"today_wind_speed":[3.1000000000000001,1.8999999999999999],"today_min":[27,80.599999999999994],"today_max":[27,80.599999999999994],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1594990800,"day_temp":[25,77],"day_name":"Fri","owm_day_index":1},{"timestamp":1595077200,"day_temp":[27,80],"day_name":"Sat","owm_day_index":2},{"timestamp":1595163600,"day_temp":[27,81],"day_name":"Sun","owm_day_index":3},{"timestamp":1595250000,"day_temp":[27,81],"day_name":"Mon","owm_day_index":4},{"timestamp":1595336400,"day_temp":[27,81],"day_name":"Tue","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://homeviewsenegal.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://homeviewsenegal.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>