<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>SANTE  &#8211; Avortement médicalisé | Homeview Sénégal</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://homeviewsenegal.com/xmlrpc.php" />
    <meta property="og:image" content="http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-460.png" /><meta name="author" content="kgb">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; Feed" href="http://homeviewsenegal.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; Comments Feed" href="http://homeviewsenegal.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; SANTE  &#8211; Avortement médicalisé Comments Feed" href="http://homeviewsenegal.com/index.php/2020/10/21/sante-avortement-medicalise/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/homeviewsenegal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://homeviewsenegal.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://homeviewsenegal.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://homeviewsenegal.com/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://homeviewsenegal.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://homeviewsenegal.com/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://homeviewsenegal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://homeviewsenegal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Minusca: Mankeur Ndiaye dresse un bilan satisfaisant à un mois de la présidentielle' href='http://homeviewsenegal.com/index.php/2020/10/21/minusca-mankeur-ndiaye-dresse-un-bilan-satisfaisant-a-un-mois-de-la-presidentielle/' />
<link rel='next' title='COMBATTRE LE DOPAGE DANS LE SPORT &#8211; Matar Ba au cœur de la lutte' href='http://homeviewsenegal.com/index.php/2020/10/21/combattre-le-dopage-dans-le-sport-matar-ba-au-coeur-de-la-lutte/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://homeviewsenegal.com/index.php/2020/10/21/sante-avortement-medicalise/" />
<link rel='shortlink' href='http://homeviewsenegal.com/?p=84270' />
<link rel="alternate" type="application/json+oembed" href="http://homeviewsenegal.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2020%2F10%2F21%2Fsante-avortement-medicalise%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://homeviewsenegal.com/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2020%2F10%2F21%2Fsante-avortement-medicalise%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://homeviewsenegal.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/homeviewsenegal.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/homeviewsenegal.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#44aadd";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-118024596-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-84270 single-format-standard sante-avortement-medicalise global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCyQmJ6jT6maxP6QULBheK7Q" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCyQmJ6jT6maxP6QULBheK7Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-66608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-66608"><a href="http://homeviewsenegal.com/index.php/qui-sommes-nous/">Qui sommes-nous</a></li>
<li id="menu-item-1312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1312"><a href="http://homeviewsenegal.com">Accueil</a></li>
<li id="menu-item-1313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1313"><a href="http://homeviewsenegal.com/index.php/category/actualites/">Actualités</a></li>
<li id="menu-item-1314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1314"><a href="http://homeviewsenegal.com/index.php/category/politique/">Politique</a></li>
<li id="menu-item-1315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1315"><a href="http://homeviewsenegal.com/index.php/category/economie/">Économie</a></li>
<li id="menu-item-1316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1316"><a href="http://homeviewsenegal.com/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1317"><a href="http://homeviewsenegal.com/index.php/category/culture/">Culture</a></li>
<li id="menu-item-1318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1318"><a href="http://homeviewsenegal.com/index.php/category/monde/">Monde</a></li>
<li id="menu-item-1319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1319"><a href="http://homeviewsenegal.com/index.php/category/medias/">Médias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1322"><a href="http://homeviewsenegal.com/index.php/category/medias/radios/">Radios</a></li>
	<li id="menu-item-1323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323"><a href="http://homeviewsenegal.com/index.php/category/medias/videos/">Vidéos</a></li>
	<li id="menu-item-1321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1321"><a href="http://homeviewsenegal.com/index.php/category/medias/presse/">Presse</a></li>
	<li id="menu-item-1320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1320"><a href="http://homeviewsenegal.com/index.php/category/medias/people/">People</a></li>
</ul>
</li>
<li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1324"><a href="http://homeviewsenegal.com/index.php/category/sante/">Santé</a></li>
<li id="menu-item-1325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1325"><a href="http://homeviewsenegal.com/index.php/category/education/">Éducation</a></li>
<li id="menu-item-31233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31233"><a href="http://homeviewsenegal.com/index.php/category/actu-numerique/">Actu Numérique</a></li>
<li id="menu-item-54995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54995"><a href="http://homeviewsenegal.com/index.php/presse/">PRESSE</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://homeviewsenegal.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">32</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Dakar,sn</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Wednesday, October 21, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-65178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65178"><a href="http://homeviewsenegal.com/index.php/qui-sommes-nous/">Qui sommes-nous</a></li>
<li id="menu-item-65180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home td-menu-item td-normal-menu menu-item-65180"><a href="http://homeviewsenegal.com/">Accueil</a></li>
<li id="menu-item-65179" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65179"><a href="http://homeviewsenegal.com/index.php/contact-us/">Contactez-nous</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCyQmJ6jT6maxP6QULBheK7Q" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCyQmJ6jT6maxP6QULBheK7Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://homeviewsenegal.com/">
            <img class="td-retina-data" data-retina="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
            <span class="td-visual-hidden">Homeview Sénégal</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><span class="td-adspot-title">Publicité</span><div class="td-all-devices"><a href="http://dekkbi.com" target="_blank"><img src="http://homeviewsenegal.com/wp-content/uploads/2017/04/ban.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://homeviewsenegal.com/">
			<img src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://homeviewsenegal.com/">
			<img class="td-retina-data" data-retina="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-66608"><a href="http://homeviewsenegal.com/index.php/qui-sommes-nous/">Qui sommes-nous</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-1312"><a href="http://homeviewsenegal.com">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1313"><a href="http://homeviewsenegal.com/index.php/category/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1314"><a href="http://homeviewsenegal.com/index.php/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1315"><a href="http://homeviewsenegal.com/index.php/category/economie/">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1316"><a href="http://homeviewsenegal.com/index.php/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1317"><a href="http://homeviewsenegal.com/index.php/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1318"><a href="http://homeviewsenegal.com/index.php/category/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1319"><a href="http://homeviewsenegal.com/index.php/category/medias/">Médias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1322"><a href="http://homeviewsenegal.com/index.php/category/medias/radios/">Radios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1323"><a href="http://homeviewsenegal.com/index.php/category/medias/videos/">Vidéos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1321"><a href="http://homeviewsenegal.com/index.php/category/medias/presse/">Presse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1320"><a href="http://homeviewsenegal.com/index.php/category/medias/people/">People</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1324"><a href="http://homeviewsenegal.com/index.php/category/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1325"><a href="http://homeviewsenegal.com/index.php/category/education/">Éducation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31233"><a href="http://homeviewsenegal.com/index.php/category/actu-numerique/">Actu Numérique</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54995"><a href="http://homeviewsenegal.com/index.php/presse/">PRESSE</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://homeviewsenegal.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://homeviewsenegal.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Voir tous les articles dans Santé" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://homeviewsenegal.com/index.php/category/sante/">
                                  <span itemprop="name">Santé</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">SANTE  &#8211; Avortement médicalisé</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-84270" class="post-84270 post type-post status-publish format-standard has-post-thumbnail hentry category-sante" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://homeviewsenegal.com/index.php/category/sante/">Santé</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">SANTE  &#8211; Avortement médicalisé</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://homeviewsenegal.com/index.php/author/kgb/">kgb</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T12:50:41+00:00" >21/10/2020</time></span>                    <div class="td-post-comments"><a href="http://homeviewsenegal.com/index.php/2020/10/21/sante-avortement-medicalise/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-84270">51</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2020%2F10%2F21%2Fsante-avortement-medicalise%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=SANTE++%E2%80%93+Avortement+m%C3%A9dicalis%C3%A9&url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2020%2F10%2F21%2Fsante-avortement-medicalise%2F&via=Homeview+S%C3%A9n%C3%A9gal"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://homeviewsenegal.com/index.php/2020/10/21/sante-avortement-medicalise/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://homeviewsenegal.com/index.php/2020/10/21/sante-avortement-medicalise/&amp;media=http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-460.png&description=SANTE++%E2%80%93+Avortement+m%C3%A9dicalis%C3%A9" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=SANTE++%E2%80%93+Avortement+m%C3%A9dicalis%C3%A9%20-%20http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2020%2F10%2F21%2Fsante-avortement-medicalise%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-460.png" data-caption=""><img width="478" height="256" class="entry-thumb td-modal-image" src="http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-460.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-460.png 478w, http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-460-300x161.png 300w" sizes="(max-width: 478px) 100vw, 478px" alt="" title="Sans titre"/></a></div>
        <div id="block-system-main" class="block block-system block-main block-system-main odd block-without-title">
<div class="block-inner clearfix">
<div class="content clearfix">
<article id="node-openpublish-article-63698" class="node node-openpublish-article node-promoted node-published node-not-sticky author-joewaly odd clearfix">
<div class="content clearfix">
<div class="field field-name-field-titre field-type-text-long field-label-hidden">
<div class="field-items">
<div class="field-item even">
<p>Les réseaux et médias sont devenus des outils incontournables dans la communication de masse, mais également dans le réseautage, du fait de leur forte fréquentation, notamment par les jeunes, mais également du fait de la rapidité avec laquelle l’information y circule.</p>
</div>
</div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
<div class="field-items">
<div class="field-item even">
<p>C’est dans ce contexte que le Comité de plaidoyer pour l’accès à l’avortement médicalisé, dénommé Taskforce a, depuis un certain moment, mis l’accent sur le renforcement de capacités en écriture web. Ce qui lui permet d’élargir sa palette de communication en réservant une place importante à la communication digitale qui joue un rôle incontournable dans le ralliement des journalistes au combat de la Taskforce.</p>
<p>C’est fort de ce constat qu’un atelier a été ouvert hier, et pour deux jours, à l’endroit de 20 journalistes. Cet atelier a pour but de former ces derniers en communication digitale afin de leur permettre de mieux aider la Taskforce à véhiculer la bonne information concernant le plaidoyer pour l’avortement médicalisé et d’écrire des articles sur le sujet.</p>
<p>‘’La formation des journalistes, intéressés directement ou indirectement par les thématiques abordées par le comité sus évoqué, à savoir l’accès à l’avortement médicalisé en cas d’inceste et de viol, en communication digitale participe au renforcement de capacités desdits journalistes et, par ricochet, au perfectionnement de la communication digitale de la Taskforce.</p>
</div>
</div>
</div>
<div class="field field-name-field-op-section-term field-type-taxonomy-term-reference field-label-inline clearfix"></div>
</div>
<div class="clearfix"></div>
</article>
</div>
</div>
</div>
<div id="block-boxes-facebooklikebutton" class="block block-boxes block-boxes-fb_social_like block-facebooklikebutton block-boxes-facebooklikebutton even block-without-title">
<div class="block-inner clearfix">
<div class="content clearfix">
<div id="boxes-box-facebooklikebutton" class="boxes-box">
<div class="boxes-box-content">
<div class="fb-social-like-plugin"></div>
</div>
</div>
</div>
</div>
</div>
<div id="block-views-31a267bf390bfeb14f99320d297fd6d9" class="block block-views block-31a267bf390bfeb14f99320d297fd6d9 block-views-31a267bf390bfeb14f99320d297fd6d9 odd block-without-title">
<div class="block-inner clearfix">
<div class="content clearfix">
<div class="view view-enqueteplusrelatedcontentview view-id-enqueteplusrelatedcontentview view-display-id-block view-dom-id-831ee29bed9c2292b47c98645f937d0f">
<div class="view-content"></div>
</div>
</div>
</div>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2020%2F10%2F21%2Fsante-avortement-medicalise%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=SANTE++%E2%80%93+Avortement+m%C3%A9dicalis%C3%A9&url=http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2020%2F10%2F21%2Fsante-avortement-medicalise%2F&via=Homeview+S%C3%A9n%C3%A9gal"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://homeviewsenegal.com/index.php/2020/10/21/sante-avortement-medicalise/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://homeviewsenegal.com/index.php/2020/10/21/sante-avortement-medicalise/&amp;media=http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-460.png&description=SANTE++%E2%80%93+Avortement+m%C3%A9dicalis%C3%A9" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=SANTE++%E2%80%93+Avortement+m%C3%A9dicalis%C3%A9%20-%20http%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2020%2F10%2F21%2Fsante-avortement-medicalise%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://homeviewsenegal.com/index.php/2020/10/21/sante-avortement-medicalise/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://homeviewsenegal.com/index.php/2020/10/21/sante-avortement-medicalise/" data-text="SANTE  &#8211; Avortement médicalisé" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://homeviewsenegal.com/index.php/2020/10/21/minusca-mankeur-ndiaye-dresse-un-bilan-satisfaisant-a-un-mois-de-la-presidentielle/">Minusca: Mankeur Ndiaye dresse un bilan satisfaisant à un mois de la présidentielle</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://homeviewsenegal.com/index.php/2020/10/21/combattre-le-dopage-dans-le-sport-matar-ba-au-coeur-de-la-lutte/">COMBATTRE LE DOPAGE DANS LE SPORT &#8211; Matar Ba au cœur de la lutte</a></div></div></div>            <div class="author-box-wrap"><a href="http://homeviewsenegal.com/index.php/author/kgb/"><img alt='' src='http://0.gravatar.com/avatar/9b751af04dede4d753d25bb009e17367?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9b751af04dede4d753d25bb009e17367?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://homeviewsenegal.com/index.php/author/kgb/">kgb</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="kgb"></span><meta itemprop="datePublished" content="2020-10-21T12:50:41+00:00"><meta itemprop="dateModified" content="2020-10-21T12:50:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://homeviewsenegal.com/index.php/2020/10/21/sante-avortement-medicalise/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif"></span><meta itemprop="name" content="Homeview Sénégal"></span><meta itemprop="headline " content="SANTE  - Avortement médicalisé"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-460.png"><meta itemprop="width" content="478"><meta itemprop="height" content="256"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5f90402894df2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f90402894df2" ><script>var block_td_uid_3_5f90402894df2 = new tdBlock();
block_td_uid_3_5f90402894df2.id = "td_uid_3_5f90402894df2";
block_td_uid_3_5f90402894df2.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_5f90402894df2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5f90402894df2_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":84270,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_5f90402894df2.td_column_number = "3";
block_td_uid_3_5f90402894df2.block_type = "td_block_related_posts";
block_td_uid_3_5f90402894df2.post_count = "6";
block_td_uid_3_5f90402894df2.found_posts = "1530";
block_td_uid_3_5f90402894df2.header_color = "";
block_td_uid_3_5f90402894df2.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f90402894df2.max_num_pages = "255";
tdBlocksArray.push(block_td_uid_3_5f90402894df2);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5f90402895936" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5f90402894df2" href="#">ARTICLES CONNEXES</a><a id="td_uid_5_5f9040289593b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5f90402894df2" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_3_5f90402894df2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/10/21/coronavirus-le-point-sur-la-pandemie-9/" rel="bookmark" title="Coronavirus: le point sur la pandémie"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-327-218x150.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-327-218x150.png 218w, http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-327-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: le point sur la pandémie"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/sante/" class="td-post-category">Santé</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/10/21/coronavirus-le-point-sur-la-pandemie-9/" rel="bookmark" title="Coronavirus: le point sur la pandémie">Coronavirus: le point sur la pandémie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/10/20/coronavirus-le-point-sur-la-pandemie-8/" rel="bookmark" title="Coronavirus: le point sur la pandémie"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-118-218x150.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-118-218x150.png 218w, http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-118-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: le point sur la pandémie"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/sante/" class="td-post-category">Santé</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/10/20/coronavirus-le-point-sur-la-pandemie-8/" rel="bookmark" title="Coronavirus: le point sur la pandémie">Coronavirus: le point sur la pandémie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/10/20/covid-19-leurope-tente-dendiguer-la-seconde-vague-lirlande-et-le-pays-de-galles-se-reconfinent/" rel="bookmark" title="Covid-19: l&#8217;Europe tente d&#8217;endiguer la seconde vague, l&#8217;Irlande et le pays de Galles se reconfinent"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-433-218x150.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-433-218x150.png 218w, http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-433-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19: l&#8217;Europe tente d&#8217;endiguer la seconde vague, l&#8217;Irlande et le pays de Galles se reconfinent"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/sante/" class="td-post-category">Santé</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/10/20/covid-19-leurope-tente-dendiguer-la-seconde-vague-lirlande-et-le-pays-de-galles-se-reconfinent/" rel="bookmark" title="Covid-19: l&#8217;Europe tente d&#8217;endiguer la seconde vague, l&#8217;Irlande et le pays de Galles se reconfinent">Covid-19: l&#8217;Europe tente d&#8217;endiguer la seconde vague, l&#8217;Irlande et le pays de Galles se reconfinent</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/10/20/les-avancees-et-les-inquietudes-suscitees-par-crispr-cas-9-les-ciseaux-genetiques/" rel="bookmark" title="Les avancées et les inquiétudes suscitées par Crispr-Cas 9, les &#8220;ciseaux génétiques&#8221;"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-432-218x150.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-432-218x150.png 218w, http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-432-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les avancées et les inquiétudes suscitées par Crispr-Cas 9, les &#8220;ciseaux génétiques&#8221;"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/sante/" class="td-post-category">Santé</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/10/20/les-avancees-et-les-inquietudes-suscitees-par-crispr-cas-9-les-ciseaux-genetiques/" rel="bookmark" title="Les avancées et les inquiétudes suscitées par Crispr-Cas 9, les &#8220;ciseaux génétiques&#8221;">Les avancées et les inquiétudes suscitées par Crispr-Cas 9, les &#8220;ciseaux génétiques&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/10/19/covid-19-2-nouveaux-deces-et-14-nouvelles-contaminations/" rel="bookmark" title="COVID-19 : 2 NOUVEAUX DÉCÈS ET 14 NOUVELLES CONTAMINATIONS"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-327-218x150.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-327-218x150.png 218w, http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-327-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COVID-19 : 2 NOUVEAUX DÉCÈS ET 14 NOUVELLES CONTAMINATIONS"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/sante/" class="td-post-category">Santé</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/10/19/covid-19-2-nouveaux-deces-et-14-nouvelles-contaminations/" rel="bookmark" title="COVID-19 : 2 NOUVEAUX DÉCÈS ET 14 NOUVELLES CONTAMINATIONS">COVID-19 : 2 NOUVEAUX DÉCÈS ET 14 NOUVELLES CONTAMINATIONS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/10/19/les-mutuelles-de-sante-reflechissent-sur-leur-role-face-aux-defis-et-enjeux-de-la-mutualite/" rel="bookmark" title="LES MUTUELLES DE SANTÉ RÉFLÉCHISSENT SUR LEUR RÔLE FACE AUX DÉFIS ET ENJEUX DE LA MUTUALITÉ"><img width="218" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-400-218x150.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-400-218x150.png 218w, http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-400-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LES MUTUELLES DE SANTÉ RÉFLÉCHISSENT SUR LEUR RÔLE FACE AUX DÉFIS ET ENJEUX DE LA MUTUALITÉ"/></a></div>                <a href="http://homeviewsenegal.com/index.php/category/sante/" class="td-post-category">Santé</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/10/19/les-mutuelles-de-sante-reflechissent-sur-leur-role-face-aux-defis-et-enjeux-de-la-mutualite/" rel="bookmark" title="LES MUTUELLES DE SANTÉ RÉFLÉCHISSENT SUR LEUR RÔLE FACE AUX DÉFIS ET ENJEUX DE LA MUTUALITÉ">LES MUTUELLES DE SANTÉ RÉFLÉCHISSENT SUR LEUR RÔLE FACE AUX DÉFIS ET ENJEUX DE LA MUTUALITÉ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f90402894df2" data-td_block_id="td_uid_3_5f90402894df2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f90402894df2" data-td_block_id="td_uid_3_5f90402894df2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2020/10/21/sante-avortement-medicalise/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://homeviewsenegal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='84270' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="830e2844c2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5f90402898d71_rand td-pb-border-top td_block_template_2"><h4 class="td-block-title"><a href="http://www.sipen-dakar.com" class="td-pulldown-size">Restés connectés</a></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/HOMEVIEWSENEGAL"  target="_blank" >J'aime</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1  "><span class="td-adspot-title">- Publicité -</span><div class="td-all-devices"><a href="http://lesnarcisses.tn" target="_blank"><img src="http://homeviewsenegal.com/wp-content/uploads/2018/09/dekkbi-banner-narcisses.png"/></a></div>


</div><div class="td_block_wrap td_block_21 td_block_widget td_uid_8_5f90402898f9f_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_8_5f90402898f9f" ><script>var block_td_uid_8_5f90402898f9f = new tdBlock();
block_td_uid_8_5f90402898f9f.id = "td_uid_8_5f90402898f9f";
block_td_uid_8_5f90402898f9f.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Derni\u00e8res nouvelles","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5f90402898f9f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5f90402898f9f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5f90402898f9f.td_column_number = "1";
block_td_uid_8_5f90402898f9f.block_type = "td_block_21";
block_td_uid_8_5f90402898f9f.post_count = "3";
block_td_uid_8_5f90402898f9f.found_posts = "25808";
block_td_uid_8_5f90402898f9f.header_color = "#";
block_td_uid_8_5f90402898f9f.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f90402898f9f.max_num_pages = "8603";
tdBlocksArray.push(block_td_uid_8_5f90402898f9f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Dernières nouvelles</span></h4></div><div id=td_uid_8_5f90402898f9f class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/10/21/coronavirus-le-point-sur-la-pandemie-9/" rel="bookmark" title="Coronavirus: le point sur la pandémie"><img width="150" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-327-150x150.png" alt="" title="Coronavirus: le point sur la pandémie"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/10/21/coronavirus-le-point-sur-la-pandemie-9/" rel="bookmark" title="Coronavirus: le point sur la pandémie">Coronavirus: le point sur la pandémie</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://homeviewsenegal.com/index.php/category/sante/" class="td-post-category">Santé</a>                    <span class="td-post-author-name"><a href="http://homeviewsenegal.com/index.php/author/kgb/">kgb</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T13:10:45+00:00" >21/10/2020</time></span>                    <div class="td-module-comments"><a href="http://homeviewsenegal.com/index.php/2020/10/21/coronavirus-le-point-sur-la-pandemie-9/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    












Nouveaux bilans, nouvelles mesures et faits marquants : un point sur les dernières évolutions de la pandémie de Covid-19 dans le monde.

- Plus de...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/10/21/roger-federer-pense-pouvoir-disputer-lopen-daustralie-je-suis-sur-la-bonne-voie/" rel="bookmark" title="Roger Federer pense pouvoir disputer l&#8217;Open d&#8217;Australie: “Je suis sur la bonne voie”"><img width="150" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-465-150x150.png" alt="" title="Roger Federer pense pouvoir disputer l&#8217;Open d&#8217;Australie: “Je suis sur la bonne voie”"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/10/21/roger-federer-pense-pouvoir-disputer-lopen-daustralie-je-suis-sur-la-bonne-voie/" rel="bookmark" title="Roger Federer pense pouvoir disputer l&#8217;Open d&#8217;Australie: “Je suis sur la bonne voie”">Roger Federer pense pouvoir disputer l&#8217;Open d&#8217;Australie: “Je suis sur la bonne voie”</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://homeviewsenegal.com/index.php/category/sport/" class="td-post-category">Sport</a>                    <span class="td-post-author-name"><a href="http://homeviewsenegal.com/index.php/author/kgb/">kgb</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T13:04:57+00:00" >21/10/2020</time></span>                    <div class="td-module-comments"><a href="http://homeviewsenegal.com/index.php/2020/10/21/roger-federer-pense-pouvoir-disputer-lopen-daustralie-je-suis-sur-la-bonne-voie/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
Roger Federer est sur le chemin du retour. Après avoir subi deux opérations chirurgicales au genou droit cette année, le Suisse ne ressent maintenant...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/10/21/le-ministre-italien-des-sports-allume-encore-ronaldo-certains-se-pensent-au-dessus-de-tout/" rel="bookmark" title="Le ministre italien des Sports allume encore Ronaldo: “Certains se pensent au-dessus de tout”"><img width="150" height="150" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-464-150x150.png" alt="" title="Le ministre italien des Sports allume encore Ronaldo: “Certains se pensent au-dessus de tout”"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/10/21/le-ministre-italien-des-sports-allume-encore-ronaldo-certains-se-pensent-au-dessus-de-tout/" rel="bookmark" title="Le ministre italien des Sports allume encore Ronaldo: “Certains se pensent au-dessus de tout”">Le ministre italien des Sports allume encore Ronaldo: “Certains se pensent au-dessus de tout”</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://homeviewsenegal.com/index.php/category/sport/" class="td-post-category">Sport</a>                    <span class="td-post-author-name"><a href="http://homeviewsenegal.com/index.php/author/kgb/">kgb</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T13:02:45+00:00" >21/10/2020</time></span>                    <div class="td-module-comments"><a href="http://homeviewsenegal.com/index.php/2020/10/21/le-ministre-italien-des-sports-allume-encore-ronaldo-certains-se-pensent-au-dessus-de-tout/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
Vincenzo Spadafora, le ministre italien des Sports, s’en est à nouveau pris à Cristiano Ronaldo, testé positif au Covid-19.







“La notoriété et le talent de...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://homeviewsenegal.com/"><img src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt="HOMEVIEW SÉNÉGAL" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Homeview Sénégal est un site d'information relayant les actualités nationales et internationales. <div class="footer-email-wrap">Contactez-nous: <a href="mailto:homeview@homeview.sn">homeview@homeview.sn</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCyQmJ6jT6maxP6QULBheK7Q" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCyQmJ6jT6maxP6QULBheK7Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1337"><a href="http://homeviewsenegal.com/">Accueil</a></li>
<li id="menu-item-2109" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2109"><a href="http://homeviewsenegal.com/index.php/qui-sommes-nous/">Qui sommes-nous</a></li>
<li id="menu-item-31342" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31342"><a href="http://homeviewsenegal.com/index.php/archive/">Archive</a></li>
<li id="menu-item-1338" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1338"><a href="http://homeviewsenegal.com/index.php/contact-us/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2020 Copyright Homeview Sénégal | Site par <a href="http://www.webeclair.net" target=_blank>Webeclair</a>					<a href="http://themetf.com" title="NewsPaper Magazine WordPress Theme" rel="follow">Theme tf</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/10/21/coronavirus-le-point-sur-la-pandemie-9/" rel="bookmark" title="Coronavirus: le point sur la pandémie"><img width="100" height="70" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-327-100x70.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-327-100x70.png 100w, http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-327-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus: le point sur la pandémie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/10/21/coronavirus-le-point-sur-la-pandemie-9/" rel="bookmark" title="Coronavirus: le point sur la pandémie">Coronavirus: le point sur la pandémie</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T13:10:45+00:00" >21/10/2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/10/21/roger-federer-pense-pouvoir-disputer-lopen-daustralie-je-suis-sur-la-bonne-voie/" rel="bookmark" title="Roger Federer pense pouvoir disputer l&#8217;Open d&#8217;Australie: “Je suis sur la bonne voie”"><img width="100" height="70" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-465-100x70.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-465-100x70.png 100w, http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-465-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Roger Federer pense pouvoir disputer l&#8217;Open d&#8217;Australie: “Je suis sur la bonne voie”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/10/21/roger-federer-pense-pouvoir-disputer-lopen-daustralie-je-suis-sur-la-bonne-voie/" rel="bookmark" title="Roger Federer pense pouvoir disputer l&#8217;Open d&#8217;Australie: “Je suis sur la bonne voie”">Roger Federer pense pouvoir disputer l&#8217;Open d&#8217;Australie: “Je suis sur la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T13:04:57+00:00" >21/10/2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://homeviewsenegal.com/index.php/2020/10/21/le-ministre-italien-des-sports-allume-encore-ronaldo-certains-se-pensent-au-dessus-de-tout/" rel="bookmark" title="Le ministre italien des Sports allume encore Ronaldo: “Certains se pensent au-dessus de tout”"><img width="100" height="70" class="entry-thumb" src="http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-464-100x70.png" srcset="http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-464-100x70.png 100w, http://homeviewsenegal.com/wp-content/uploads/2020/10/Sans-titre-464-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le ministre italien des Sports allume encore Ronaldo: “Certains se pensent au-dessus de tout”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://homeviewsenegal.com/index.php/2020/10/21/le-ministre-italien-des-sports-allume-encore-ronaldo-certains-se-pensent-au-dessus-de-tout/" rel="bookmark" title="Le ministre italien des Sports allume encore Ronaldo: “Certains se pensent au-dessus de tout”">Le ministre italien des Sports allume encore Ronaldo: “Certains se pensent...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-21T13:02:45+00:00" >21/10/2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 5f9040289df69
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/homeviewsenegal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://homeviewsenegal.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://homeviewsenegal.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Dakar,sn","api_location":"Dakar","api_language":"en","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[32,89.6],"today_humidity":66,"today_wind_speed":[3.1,1.9],"today_min":[32,89.6],"today_max":[32,89.6],"today_clouds":69,"current_unit":0,"forecast":[{"timestamp":1603368000,"day_temp":[29,85],"day_name":"Thu","owm_day_index":1},{"timestamp":1603454400,"day_temp":[29,84],"day_name":"Fri","owm_day_index":2},{"timestamp":1603540800,"day_temp":[29,85],"day_name":"Sat","owm_day_index":3},{"timestamp":1603627200,"day_temp":[29,84],"day_name":"Sun","owm_day_index":4},{"timestamp":1603713600,"day_temp":[29,85],"day_name":"Mon","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://homeviewsenegal.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://homeviewsenegal.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>