<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Samba Ndiobene Kâ : «Le Pudc est devenu une référence dans la sous-région » | Homeview Sénégal</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://homeviewsenegal.com/xmlrpc.php" />
    <meta property="og:image" content="https://homeviewsenegal.com/wp-content/uploads/2021/04/Pudc.png" /><meta name="author" content="kgb">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; Feed" href="https://homeviewsenegal.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; Comments Feed" href="https://homeviewsenegal.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; Samba Ndiobene Kâ : «Le Pudc est devenu une référence dans la sous-région » Comments Feed" href="https://homeviewsenegal.com/index.php/2021/04/29/samba-ndiobene-ka-le-pudc-est-devenu-une-reference-dans-la-sous-region/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.6.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-118024596-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.6.1';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-118024596-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {
						dataLayer.push( arguments );
					}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-118024596-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var noopnullfn = function () {
								return null;
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = noopfn;
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = function () {
								return new Tracker();
							};
							__gaTracker.getByName = noopnullfn;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/homeviewsenegal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://homeviewsenegal.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://homeviewsenegal.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://homeviewsenegal.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://homeviewsenegal.com/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://homeviewsenegal.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/homeviewsenegal.com","hash_tracking":"false","ua":"UA-118024596-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://homeviewsenegal.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.6.1' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://homeviewsenegal.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://homeviewsenegal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://homeviewsenegal.com/index.php/wp-json/" /><link rel="alternate" type="application/json" href="https://homeviewsenegal.com/index.php/wp-json/wp/v2/posts/98249" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://homeviewsenegal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://homeviewsenegal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.3" />
<link rel="canonical" href="https://homeviewsenegal.com/index.php/2021/04/29/samba-ndiobene-ka-le-pudc-est-devenu-une-reference-dans-la-sous-region/" />
<link rel='shortlink' href='https://homeviewsenegal.com/?p=98249' />
<link rel="alternate" type="application/json+oembed" href="https://homeviewsenegal.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2021%2F04%2F29%2Fsamba-ndiobene-ka-le-pudc-est-devenu-une-reference-dans-la-sous-region%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://homeviewsenegal.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2021%2F04%2F29%2Fsamba-ndiobene-ka-le-pudc-est-devenu-une-reference-dans-la-sous-region%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.15 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://homeviewsenegal.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/homeviewsenegal.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="https:\/\/homeviewsenegal.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#44aadd";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-98249 single-format-standard samba-ndiobene-ka-le-pudc-est-devenu-une-reference-dans-la-sous-region global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCyQmJ6jT6maxP6QULBheK7Q" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCyQmJ6jT6maxP6QULBheK7Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-66608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-66608"><a href="https://homeviewsenegal.com/index.php/qui-sommes-nous/">Qui sommes-nous</a></li>
<li id="menu-item-1312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1312"><a href="http://homeviewsenegal.com">Accueil</a></li>
<li id="menu-item-1313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1313"><a href="https://homeviewsenegal.com/index.php/category/actualites/">Actualités</a></li>
<li id="menu-item-1314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1314"><a href="https://homeviewsenegal.com/index.php/category/politique/">Politique</a></li>
<li id="menu-item-1315" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1315"><a href="https://homeviewsenegal.com/index.php/category/economie/">Économie</a></li>
<li id="menu-item-1316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1316"><a href="https://homeviewsenegal.com/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1317"><a href="https://homeviewsenegal.com/index.php/category/culture/">Culture</a></li>
<li id="menu-item-1318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1318"><a href="https://homeviewsenegal.com/index.php/category/monde/">Monde</a></li>
<li id="menu-item-1319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1319"><a href="https://homeviewsenegal.com/index.php/category/medias/">Médias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1322"><a href="https://homeviewsenegal.com/index.php/category/medias/radios/">Radios</a></li>
	<li id="menu-item-1323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323"><a href="https://homeviewsenegal.com/index.php/category/medias/videos/">Vidéos</a></li>
	<li id="menu-item-1321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1321"><a href="https://homeviewsenegal.com/index.php/category/medias/presse/">Presse</a></li>
	<li id="menu-item-1320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1320"><a href="https://homeviewsenegal.com/index.php/category/medias/people/">People</a></li>
</ul>
</li>
<li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1324"><a href="https://homeviewsenegal.com/index.php/category/sante/">Santé</a></li>
<li id="menu-item-1325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1325"><a href="https://homeviewsenegal.com/index.php/category/education/">Éducation</a></li>
<li id="menu-item-31233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31233"><a href="https://homeviewsenegal.com/index.php/category/actu-numerique/">Actu Numérique</a></li>
<li id="menu-item-54995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54995"><a href="https://homeviewsenegal.com/index.php/presse/">PRESSE</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://homeviewsenegal.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Dakar,sn</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Thursday, April 29, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-65178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65178"><a href="https://homeviewsenegal.com/index.php/qui-sommes-nous/">Qui sommes-nous</a></li>
<li id="menu-item-65180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home td-menu-item td-normal-menu menu-item-65180"><a href="https://homeviewsenegal.com/">Accueil</a></li>
<li id="menu-item-65179" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65179"><a href="https://homeviewsenegal.com/index.php/contact-us/">Contactez-nous</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCyQmJ6jT6maxP6QULBheK7Q" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCyQmJ6jT6maxP6QULBheK7Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://homeviewsenegal.com/">
            <img class="td-retina-data" data-retina="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
            <span class="td-visual-hidden">Homeview Sénégal</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><span class="td-adspot-title">Publicité</span><div class="td-all-devices"><a href="http://dekkbi.com" target="_blank"><img src="http://homeviewsenegal.com/wp-content/uploads/2017/04/ban.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://homeviewsenegal.com/">
			<img src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://homeviewsenegal.com/">
			<img class="td-retina-data" data-retina="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-66608"><a href="https://homeviewsenegal.com/index.php/qui-sommes-nous/">Qui sommes-nous</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-1312"><a href="http://homeviewsenegal.com">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1313"><a href="https://homeviewsenegal.com/index.php/category/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1314"><a href="https://homeviewsenegal.com/index.php/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1315"><a href="https://homeviewsenegal.com/index.php/category/economie/">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1316"><a href="https://homeviewsenegal.com/index.php/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1317"><a href="https://homeviewsenegal.com/index.php/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1318"><a href="https://homeviewsenegal.com/index.php/category/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1319"><a href="https://homeviewsenegal.com/index.php/category/medias/">Médias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1322"><a href="https://homeviewsenegal.com/index.php/category/medias/radios/">Radios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1323"><a href="https://homeviewsenegal.com/index.php/category/medias/videos/">Vidéos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1321"><a href="https://homeviewsenegal.com/index.php/category/medias/presse/">Presse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1320"><a href="https://homeviewsenegal.com/index.php/category/medias/people/">People</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1324"><a href="https://homeviewsenegal.com/index.php/category/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1325"><a href="https://homeviewsenegal.com/index.php/category/education/">Éducation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31233"><a href="https://homeviewsenegal.com/index.php/category/actu-numerique/">Actu Numérique</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54995"><a href="https://homeviewsenegal.com/index.php/presse/">PRESSE</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://homeviewsenegal.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://homeviewsenegal.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Voir tous les articles dans Économie" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://homeviewsenegal.com/index.php/category/economie/">
                                  <span itemprop="name">Économie</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Samba Ndiobene Kâ : «Le Pudc est devenu une référence dans la...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-98249" class="post-98249 post type-post status-publish format-standard has-post-thumbnail hentry category-economie" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://homeviewsenegal.com/index.php/category/economie/">Économie</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Samba Ndiobene Kâ : «Le Pudc est devenu une référence dans la sous-région »</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://homeviewsenegal.com/index.php/author/kgb/">kgb</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T14:43:31+00:00" >29/04/2021</time></span>                    <div class="td-post-comments"><a href="https://homeviewsenegal.com/index.php/2021/04/29/samba-ndiobene-ka-le-pudc-est-devenu-une-reference-dans-la-sous-region/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-98249">54</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2021%2F04%2F29%2Fsamba-ndiobene-ka-le-pudc-est-devenu-une-reference-dans-la-sous-region%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Samba+Ndiobene+K%C3%A2+%3A+%C2%ABLe+Pudc+est+devenu+une+r%C3%A9f%C3%A9rence+dans+la+sous-r%C3%A9gion+%C2%BB&url=https%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2021%2F04%2F29%2Fsamba-ndiobene-ka-le-pudc-est-devenu-une-reference-dans-la-sous-region%2F&via=Homeview+S%C3%A9n%C3%A9gal"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://homeviewsenegal.com/index.php/2021/04/29/samba-ndiobene-ka-le-pudc-est-devenu-une-reference-dans-la-sous-region/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://homeviewsenegal.com/index.php/2021/04/29/samba-ndiobene-ka-le-pudc-est-devenu-une-reference-dans-la-sous-region/&amp;media=https://homeviewsenegal.com/wp-content/uploads/2021/04/Pudc.png&description=Samba+Ndiobene+K%C3%A2+%3A+%C2%ABLe+Pudc+est+devenu+une+r%C3%A9f%C3%A9rence+dans+la+sous-r%C3%A9gion+%C2%BB" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Samba+Ndiobene+K%C3%A2+%3A+%C2%ABLe+Pudc+est+devenu+une+r%C3%A9f%C3%A9rence+dans+la+sous-r%C3%A9gion+%C2%BB%20-%20https%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2021%2F04%2F29%2Fsamba-ndiobene-ka-le-pudc-est-devenu-une-reference-dans-la-sous-region%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://homeviewsenegal.com/wp-content/uploads/2021/04/Pudc.png" data-caption=""><img width="665" height="374" class="entry-thumb td-modal-image" src="https://homeviewsenegal.com/wp-content/uploads/2021/04/Pudc.png" srcset="https://homeviewsenegal.com/wp-content/uploads/2021/04/Pudc.png 665w, https://homeviewsenegal.com/wp-content/uploads/2021/04/Pudc-300x169.png 300w" sizes="(max-width: 665px) 100vw, 665px" alt="" title="Pudc"/></a></div>
        <div class="empty-space marg-lg-b40 marg-sm-b30"><strong>Dans sa prise de parole, dans le cadre de la rencontre «le gouvernement face à la presse» tenue ce jeudi 29 avril, Samba Ndiobene Kâ, ministre du Développement Communautaire de l’Equité Sociale et Territoriale souligne que le Programme d’urgence de développement communautaire (Pudc) constitue un modèle pragmatique de mise en œuvre des projets de l’Etat. Du fait des bons résultats de ce programme, le Pudc est devenu une référence, non seulement, dans notre pays, mais également dans la sous-région, a-t-il dit.</strong></div>
<div></div>
<div class="simple-text size-4 tt-content title-droid margin-big">
<p>Le programme d’urgence de développement communautaire (Pudc) est un modèle pragmatique de mise en œuvre des infrastructures sociaux-économiques. Pour sa première phase, le Pudc a mobilisé plus de 123 milliards qui ont permis de mettre en place énormément de programmes de désenclavement. Plus de 604 kilomètres de pistes de productions ont été produites et 240 forages équipés, informe le ministre. Ces réalisations facilitent l’accès à l’eau de plusieurs villages mais également les activités pastorales. Plus de 4600 unités de travaux, pour l’allégement des activités des femmes ont été mis sur pied. 243 systèmes d’alimentation en au potable sont réalisés, souligne t-il.</p>
<p>Avec l’avènement de la pandémie Covid 19 dans le cadre du «Pudc résilience», il est programmé la mise en œuvre d’un linéaire de 1000 km de pistes orientés dans des zones à forte activité agricole. Il est aussi prévu de mettre 300 km de pistes, dans les zones des Niayes. Ce qui va contribuer à désenclaver ces localités. Au niveau de la vallée du fleuve, le gouvernement va réaliser 500 km de pistes rurale pour faciliter l’accès aux zones rizicoles là où les populations sont confrontées à des difficultés pour y accéder, informe Samba Ndiobene Kâ. Au-delà des programmes d’équité territoriale, il y a aussi le programme d’équité sociale. Le Pudc intervient dans le monde rural et le Promoville intervient dans les localités urbaines.</p>
<p><strong>Accident intervenu à l’Hôpital Maguette Lo de Linguère une enquête ouverte</strong></p>
<p>En ce qui concerne les questions d’actualité, Samba Ndiobene Kâ informe que le gouvernement sénégalais s’est fortement impliqué pour situer les responsabilités suite à l’accident intervenu à l’Hôpital Maguette Lo de Linguère. La Gendarmerie a ouvert une enquête. Pour les familles touchées, une enveloppe symbolique a été dégagée, relève t-il. En ce qui concerne, l’apport du ministère de la Solidarité dans le cadre de la pandémie qui a touché le pays. Plus de 1 million 100 familles ont été impactées sur la distribution des denrées alimentaires, à travers le fonds qui a été dégagé. «Nous avons à cet effet fait recours au concours de l’administration territoriale. Toutes les pièces justificatives ont été remises au comité de suivi», affirme M. Kâ. Quant à l’aide destinée aux Jakartamen le ministre rappelle que ces acteurs sont sous tutelle technique du ministère des transports. Toutefois, le Président a indiqué que toutes les dispositions idoines ont été prises, pour mettre à leur disposition les fonds nécessaires, ajoute t-il.</p>
<div class="heateorSssClear"></div>
<div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing"></div>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2021%2F04%2F29%2Fsamba-ndiobene-ka-le-pudc-est-devenu-une-reference-dans-la-sous-region%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Samba+Ndiobene+K%C3%A2+%3A+%C2%ABLe+Pudc+est+devenu+une+r%C3%A9f%C3%A9rence+dans+la+sous-r%C3%A9gion+%C2%BB&url=https%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2021%2F04%2F29%2Fsamba-ndiobene-ka-le-pudc-est-devenu-une-reference-dans-la-sous-region%2F&via=Homeview+S%C3%A9n%C3%A9gal"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://homeviewsenegal.com/index.php/2021/04/29/samba-ndiobene-ka-le-pudc-est-devenu-une-reference-dans-la-sous-region/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://homeviewsenegal.com/index.php/2021/04/29/samba-ndiobene-ka-le-pudc-est-devenu-une-reference-dans-la-sous-region/&amp;media=https://homeviewsenegal.com/wp-content/uploads/2021/04/Pudc.png&description=Samba+Ndiobene+K%C3%A2+%3A+%C2%ABLe+Pudc+est+devenu+une+r%C3%A9f%C3%A9rence+dans+la+sous-r%C3%A9gion+%C2%BB" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Samba+Ndiobene+K%C3%A2+%3A+%C2%ABLe+Pudc+est+devenu+une+r%C3%A9f%C3%A9rence+dans+la+sous-r%C3%A9gion+%C2%BB%20-%20https%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2021%2F04%2F29%2Fsamba-ndiobene-ka-le-pudc-est-devenu-une-reference-dans-la-sous-region%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://homeviewsenegal.com/index.php/2021/04/29/samba-ndiobene-ka-le-pudc-est-devenu-une-reference-dans-la-sous-region/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://homeviewsenegal.com/index.php/2021/04/29/samba-ndiobene-ka-le-pudc-est-devenu-une-reference-dans-la-sous-region/" data-text="Samba Ndiobene Kâ : «Le Pudc est devenu une référence dans la sous-région »" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://homeviewsenegal.com/index.php/2021/04/29/gouvernement-face-a-la-presse-les-chiffres-exceptionnels-de-la-campagne-agricole-2020-2021-devoiles/">Gouvernement face à la presse: Les chiffres « exceptionnels » de la campagne agricole 2020-2021 dévoilés</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://homeviewsenegal.com/index.php/2021/04/29/elections-regionales-en-france-a-droite-le-poison-des-alliances/">Élections régionales en France : à droite, le poison des alliances</a></div></div></div>            <div class="author-box-wrap"><a href="https://homeviewsenegal.com/index.php/author/kgb/"><img alt='' src='https://secure.gravatar.com/avatar/9b751af04dede4d753d25bb009e17367?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9b751af04dede4d753d25bb009e17367?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://homeviewsenegal.com/index.php/author/kgb/">kgb</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="kgb"></span><meta itemprop="datePublished" content="2021-04-29T14:43:31+00:00"><meta itemprop="dateModified" content="2021-04-29T14:43:31+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://homeviewsenegal.com/index.php/2021/04/29/samba-ndiobene-ka-le-pudc-est-devenu-une-reference-dans-la-sous-region/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif"></span><meta itemprop="name" content="Homeview Sénégal"></span><meta itemprop="headline " content="Samba Ndiobene Kâ : «Le Pudc est devenu une référence dans la sous-région »"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://homeviewsenegal.com/wp-content/uploads/2021/04/Pudc.png"><meta itemprop="width" content="665"><meta itemprop="height" content="374"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_608af7c2ec266_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_608af7c2ec266" ><script>var block_td_uid_3_608af7c2ec266 = new tdBlock();
block_td_uid_3_608af7c2ec266.id = "td_uid_3_608af7c2ec266";
block_td_uid_3_608af7c2ec266.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_608af7c2ec266_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_608af7c2ec266_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":98249,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_608af7c2ec266.td_column_number = "3";
block_td_uid_3_608af7c2ec266.block_type = "td_block_related_posts";
block_td_uid_3_608af7c2ec266.post_count = "6";
block_td_uid_3_608af7c2ec266.found_posts = "2183";
block_td_uid_3_608af7c2ec266.header_color = "";
block_td_uid_3_608af7c2ec266.ajax_pagination_infinite_stop = "";
block_td_uid_3_608af7c2ec266.max_num_pages = "364";
tdBlocksArray.push(block_td_uid_3_608af7c2ec266);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_608af7c2ec978" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_608af7c2ec266" href="#">ARTICLES CONNEXES</a><a id="td_uid_5_608af7c2ec980" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_608af7c2ec266" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_3_608af7c2ec266 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://homeviewsenegal.com/index.php/2021/04/28/reconversion-des-pecheurs-alioune-ndoye-evoque-la-piste-de-laquaculture/" rel="bookmark" title="RECONVERSION DES PÊCHEURS : ALIOUNE NDOYE ÉVOQUE LA PISTE DE L’AQUACULTURE"><img width="218" height="150" class="entry-thumb" src="https://homeviewsenegal.com/wp-content/uploads/2021/04/RECONVERSION-DES-PECHEURS-218x150.png" srcset="https://homeviewsenegal.com/wp-content/uploads/2021/04/RECONVERSION-DES-PECHEURS-218x150.png 218w, https://homeviewsenegal.com/wp-content/uploads/2021/04/RECONVERSION-DES-PECHEURS-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RECONVERSION DES PÊCHEURS : ALIOUNE NDOYE ÉVOQUE LA PISTE DE L’AQUACULTURE"/></a></div>                <a href="https://homeviewsenegal.com/index.php/category/economie/" class="td-post-category">Économie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://homeviewsenegal.com/index.php/2021/04/28/reconversion-des-pecheurs-alioune-ndoye-evoque-la-piste-de-laquaculture/" rel="bookmark" title="RECONVERSION DES PÊCHEURS : ALIOUNE NDOYE ÉVOQUE LA PISTE DE L’AQUACULTURE">RECONVERSION DES PÊCHEURS : ALIOUNE NDOYE ÉVOQUE LA PISTE DE L’AQUACULTURE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://homeviewsenegal.com/index.php/2021/04/27/emission-imminente-dune-nouvelle-coupure-de-50-000-f-cfa-la-bceao-infirme/" rel="bookmark" title="EMISSION IMMINENTE D’UNE NOUVELLE COUPURE DE 50.000 F CFA &#8211; La BCEAO infirme"><img width="218" height="150" class="entry-thumb" src="https://homeviewsenegal.com/wp-content/uploads/2021/01/BCEAO-218x150.png" srcset="https://homeviewsenegal.com/wp-content/uploads/2021/01/BCEAO-218x150.png 218w, https://homeviewsenegal.com/wp-content/uploads/2021/01/BCEAO-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EMISSION IMMINENTE D’UNE NOUVELLE COUPURE DE 50.000 F CFA &#8211; La BCEAO infirme"/></a></div>                <a href="https://homeviewsenegal.com/index.php/category/economie/" class="td-post-category">Économie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://homeviewsenegal.com/index.php/2021/04/27/emission-imminente-dune-nouvelle-coupure-de-50-000-f-cfa-la-bceao-infirme/" rel="bookmark" title="EMISSION IMMINENTE D’UNE NOUVELLE COUPURE DE 50.000 F CFA &#8211; La BCEAO infirme">EMISSION IMMINENTE D’UNE NOUVELLE COUPURE DE 50.000 F CFA &#8211; La BCEAO infirme</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://homeviewsenegal.com/index.php/2021/04/27/peche-artisanale-la-sirn-locafrique-et-wac-advisors-signent-un-accord-de-financement-de-430-milliards/" rel="bookmark" title="Pêche artisanale : La Sirn, Locafrique et Wac Advisors signent un accord de financement de 430 milliards"><img width="218" height="150" class="entry-thumb" src="https://homeviewsenegal.com/wp-content/uploads/2021/04/Locafrique-et-Wac-Advisors-218x150.png" srcset="https://homeviewsenegal.com/wp-content/uploads/2021/04/Locafrique-et-Wac-Advisors-218x150.png 218w, https://homeviewsenegal.com/wp-content/uploads/2021/04/Locafrique-et-Wac-Advisors-100x70.png 100w, https://homeviewsenegal.com/wp-content/uploads/2021/04/Locafrique-et-Wac-Advisors-534x370.png 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pêche artisanale : La Sirn, Locafrique et Wac Advisors signent un accord de financement de 430 milliards"/></a></div>                <a href="https://homeviewsenegal.com/index.php/category/economie/" class="td-post-category">Économie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://homeviewsenegal.com/index.php/2021/04/27/peche-artisanale-la-sirn-locafrique-et-wac-advisors-signent-un-accord-de-financement-de-430-milliards/" rel="bookmark" title="Pêche artisanale : La Sirn, Locafrique et Wac Advisors signent un accord de financement de 430 milliards">Pêche artisanale : La Sirn, Locafrique et Wac Advisors signent un accord de financement de 430 milliards</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://homeviewsenegal.com/index.php/2021/04/24/98083/" rel="bookmark" title="Convention de partenariat entre la Sonatel et le Ministère de la Santé:"><img width="218" height="150" class="entry-thumb" src="https://homeviewsenegal.com/wp-content/uploads/2021/04/Sonatel-Sante-218x150.png" srcset="https://homeviewsenegal.com/wp-content/uploads/2021/04/Sonatel-Sante-218x150.png 218w, https://homeviewsenegal.com/wp-content/uploads/2021/04/Sonatel-Sante-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convention de partenariat entre la Sonatel et le Ministère de la Santé:"/></a></div>                <a href="https://homeviewsenegal.com/index.php/category/economie/" class="td-post-category">Économie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://homeviewsenegal.com/index.php/2021/04/24/98083/" rel="bookmark" title="Convention de partenariat entre la Sonatel et le Ministère de la Santé:">Convention de partenariat entre la Sonatel et le Ministère de la Santé:</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://homeviewsenegal.com/index.php/2021/04/23/covid-19-la-css-developpe-des-modeles-de-resilience-en-appui-aux-entreprises/" rel="bookmark" title="COVID-19 : LA CSS DÉVELOPPE DES MODÈLES DE RÉSILIENCE EN APPUI AUX ENTREPRISES"><img width="218" height="150" class="entry-thumb" src="https://homeviewsenegal.com/wp-content/uploads/2021/04/Marie-Diallo_CSS-218x150.png" srcset="https://homeviewsenegal.com/wp-content/uploads/2021/04/Marie-Diallo_CSS-218x150.png 218w, https://homeviewsenegal.com/wp-content/uploads/2021/04/Marie-Diallo_CSS-100x70.png 100w, https://homeviewsenegal.com/wp-content/uploads/2021/04/Marie-Diallo_CSS-534x365.png 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COVID-19 : LA CSS DÉVELOPPE DES MODÈLES DE RÉSILIENCE EN APPUI AUX ENTREPRISES"/></a></div>                <a href="https://homeviewsenegal.com/index.php/category/economie/" class="td-post-category">Économie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://homeviewsenegal.com/index.php/2021/04/23/covid-19-la-css-developpe-des-modeles-de-resilience-en-appui-aux-entreprises/" rel="bookmark" title="COVID-19 : LA CSS DÉVELOPPE DES MODÈLES DE RÉSILIENCE EN APPUI AUX ENTREPRISES">COVID-19 : LA CSS DÉVELOPPE DES MODÈLES DE RÉSILIENCE EN APPUI AUX ENTREPRISES</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://homeviewsenegal.com/index.php/2021/04/23/la-mauritius-commercial-bank-ltd-mcb-octroie-un-financement-de-usd-60-millions-pour-soutenir-les-ambitions-nationales-delectrification-et-dutilisation-du-gnl-au-senegal/" rel="bookmark" title="La Mauritius Commercial Bank Ltd (MCB) octroie un financement de USD 60 millions pour soutenir les ambitions nationales d’électrification et d’utilisation du GNL au Sénégal"><img width="218" height="150" class="entry-thumb" src="https://homeviewsenegal.com/wp-content/uploads/2021/04/Mauritius-Commercial-Bank-218x150.png" srcset="https://homeviewsenegal.com/wp-content/uploads/2021/04/Mauritius-Commercial-Bank-218x150.png 218w, https://homeviewsenegal.com/wp-content/uploads/2021/04/Mauritius-Commercial-Bank-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Mauritius Commercial Bank Ltd (MCB) octroie un financement de USD 60 millions pour soutenir les ambitions nationales d’électrification et d’utilisation du GNL au Sénégal"/></a></div>                <a href="https://homeviewsenegal.com/index.php/category/economie/" class="td-post-category">Économie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://homeviewsenegal.com/index.php/2021/04/23/la-mauritius-commercial-bank-ltd-mcb-octroie-un-financement-de-usd-60-millions-pour-soutenir-les-ambitions-nationales-delectrification-et-dutilisation-du-gnl-au-senegal/" rel="bookmark" title="La Mauritius Commercial Bank Ltd (MCB) octroie un financement de USD 60 millions pour soutenir les ambitions nationales d’électrification et d’utilisation du GNL au Sénégal">La Mauritius Commercial Bank Ltd (MCB) octroie un financement de USD 60 millions pour soutenir les ambitions nationales d’électrification et d’utilisation du GNL au...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_608af7c2ec266" data-td_block_id="td_uid_3_608af7c2ec266"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_608af7c2ec266" data-td_block_id="td_uid_3_608af7c2ec266"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2021/04/29/samba-ndiobene-ka-le-pudc-est-devenu-une-reference-dans-la-sous-region/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=samba-ndiobene-ka-le-pudc-est-devenu-une-reference-dans-la-sous-region#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://homeviewsenegal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='98249' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="12dfa69c1e" /></p><input type="hidden" id="ak_js" name="ak_js" value="75"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_608af7c2ee267_rand td-pb-border-top td_block_template_2"><h4 class="td-block-title"><a href="http://www.sipen-dakar.com" class="td-pulldown-size">Restés connectés</a></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/HOMEVIEWSENEGAL"  target="_blank" >J'aime</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1  "><span class="td-adspot-title">- Publicité -</span><div class="td-all-devices"><a href="http://lesnarcisses.tn" target="_blank"><img src="http://homeviewsenegal.com/wp-content/uploads/2018/09/dekkbi-banner-narcisses.png"/></a></div>


</div><div class="td_block_wrap td_block_21 td_block_widget td_uid_8_608af7c2ee347_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_8_608af7c2ee347" ><script>var block_td_uid_8_608af7c2ee347 = new tdBlock();
block_td_uid_8_608af7c2ee347.id = "td_uid_8_608af7c2ee347";
block_td_uid_8_608af7c2ee347.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Derni\u00e8res nouvelles","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_608af7c2ee347_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_608af7c2ee347_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_608af7c2ee347.td_column_number = "1";
block_td_uid_8_608af7c2ee347.block_type = "td_block_21";
block_td_uid_8_608af7c2ee347.post_count = "3";
block_td_uid_8_608af7c2ee347.found_posts = "30456";
block_td_uid_8_608af7c2ee347.header_color = "#";
block_td_uid_8_608af7c2ee347.ajax_pagination_infinite_stop = "";
block_td_uid_8_608af7c2ee347.max_num_pages = "10152";
tdBlocksArray.push(block_td_uid_8_608af7c2ee347);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Dernières nouvelles</span></h4></div><div id=td_uid_8_608af7c2ee347 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://homeviewsenegal.com/index.php/2021/04/29/mma-reug-reug-battu-par-kirill-grishenko-video/" rel="bookmark" title="MMA: Reug-Reug battu par Kirill Grishenko (Vidéo)"><img width="150" height="150" class="entry-thumb" src="https://homeviewsenegal.com/wp-content/uploads/2021/04/Reug-Reug_defaite-150x150.png" alt="" title="MMA: Reug-Reug battu par Kirill Grishenko (Vidéo)"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://homeviewsenegal.com/index.php/2021/04/29/mma-reug-reug-battu-par-kirill-grishenko-video/" rel="bookmark" title="MMA: Reug-Reug battu par Kirill Grishenko (Vidéo)">MMA: Reug-Reug battu par Kirill Grishenko (Vidéo)</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://homeviewsenegal.com/index.php/category/sport/" class="td-post-category">Sport</a>                    <span class="td-post-author-name"><a href="https://homeviewsenegal.com/index.php/author/kgb/">kgb</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T15:34:17+00:00" >29/04/2021</time></span>                    <div class="td-module-comments"><a href="https://homeviewsenegal.com/index.php/2021/04/29/mma-reug-reug-battu-par-kirill-grishenko-video/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    iGFM-(Dakar) Pour la première fois de sa carrière, Reug Reug s’est incliné en MMA. Lors du ONE on TNT 4, le Sénégalais est tombé...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://homeviewsenegal.com/index.php/2021/04/29/le-psg-craque-de-bruyne-marque-city-fait-un-pas-vers-la-finale/" rel="bookmark" title="Le PSG craque, De Bruyne marque, City fait un pas vers la finale"><img width="150" height="150" class="entry-thumb" src="https://homeviewsenegal.com/wp-content/uploads/2021/04/PSG-City-150x150.png" alt="" title="Le PSG craque, De Bruyne marque, City fait un pas vers la finale"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://homeviewsenegal.com/index.php/2021/04/29/le-psg-craque-de-bruyne-marque-city-fait-un-pas-vers-la-finale/" rel="bookmark" title="Le PSG craque, De Bruyne marque, City fait un pas vers la finale">Le PSG craque, De Bruyne marque, City fait un pas vers la finale</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://homeviewsenegal.com/index.php/category/sport/" class="td-post-category">Sport</a>                    <span class="td-post-author-name"><a href="https://homeviewsenegal.com/index.php/author/kgb/">kgb</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T15:00:15+00:00" >29/04/2021</time></span>                    <div class="td-module-comments"><a href="https://homeviewsenegal.com/index.php/2021/04/29/le-psg-craque-de-bruyne-marque-city-fait-un-pas-vers-la-finale/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
Étonnant. Supérieur pendant plus d’une heure, le PSG a subitement craqué. Une fois n’est pas coutume, c’est Navas qui a entraîné la chute des...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://homeviewsenegal.com/index.php/2021/04/29/gibraltar-un-brexit-sur-mesure/" rel="bookmark" title="Gibraltar, un Brexit sur mesure"><img width="150" height="150" class="entry-thumb" src="https://homeviewsenegal.com/wp-content/uploads/2021/04/Gibraltar-150x150.png" alt="" title="Gibraltar, un Brexit sur mesure"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://homeviewsenegal.com/index.php/2021/04/29/gibraltar-un-brexit-sur-mesure/" rel="bookmark" title="Gibraltar, un Brexit sur mesure">Gibraltar, un Brexit sur mesure</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://homeviewsenegal.com/index.php/category/tourisme-et-voyage/" class="td-post-category">Tourisme et Voyage</a>                    <span class="td-post-author-name"><a href="https://homeviewsenegal.com/index.php/author/kgb/">kgb</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T14:54:33+00:00" >29/04/2021</time></span>                    <div class="td-module-comments"><a href="https://homeviewsenegal.com/index.php/2021/04/29/gibraltar-un-brexit-sur-mesure/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    






C&#039;est un confetti britannique tout au sud de l&#039;Espagne, entre la mer Méditerranée et l&#039;océan Atlantique... Gibraltar : 33 000 habitants pour 7 km2 et...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://homeviewsenegal.com/"><img src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt="HOMEVIEW SÉNÉGAL" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Homeview Sénégal est un site d'information relayant les actualités nationales et internationales. <div class="footer-email-wrap">Contactez-nous: <a href="mailto:homeview@homeview.sn">homeview@homeview.sn</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCyQmJ6jT6maxP6QULBheK7Q" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCyQmJ6jT6maxP6QULBheK7Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1337"><a href="https://homeviewsenegal.com/">Accueil</a></li>
<li id="menu-item-2109" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2109"><a href="https://homeviewsenegal.com/index.php/qui-sommes-nous/">Qui sommes-nous</a></li>
<li id="menu-item-31342" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31342"><a href="https://homeviewsenegal.com/index.php/archive/">Archive</a></li>
<li id="menu-item-1338" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1338"><a href="https://homeviewsenegal.com/index.php/contact-us/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2020 Copyright Homeview Sénégal | Site par <a href="http://www.webeclair.net" target=_blank>Webeclair</a>					<a href="http://themetf.com" title="NewsPaper Magazine WordPress Theme" rel="follow">Theme tf</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://homeviewsenegal.com/index.php/2021/04/29/mma-reug-reug-battu-par-kirill-grishenko-video/" rel="bookmark" title="MMA: Reug-Reug battu par Kirill Grishenko (Vidéo)"><img width="100" height="70" class="entry-thumb" src="https://homeviewsenegal.com/wp-content/uploads/2021/04/Reug-Reug_defaite-100x70.png" srcset="https://homeviewsenegal.com/wp-content/uploads/2021/04/Reug-Reug_defaite-100x70.png 100w, https://homeviewsenegal.com/wp-content/uploads/2021/04/Reug-Reug_defaite-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="MMA: Reug-Reug battu par Kirill Grishenko (Vidéo)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://homeviewsenegal.com/index.php/2021/04/29/mma-reug-reug-battu-par-kirill-grishenko-video/" rel="bookmark" title="MMA: Reug-Reug battu par Kirill Grishenko (Vidéo)">MMA: Reug-Reug battu par Kirill Grishenko (Vidéo)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T15:34:17+00:00" >29/04/2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://homeviewsenegal.com/index.php/2021/04/29/le-psg-craque-de-bruyne-marque-city-fait-un-pas-vers-la-finale/" rel="bookmark" title="Le PSG craque, De Bruyne marque, City fait un pas vers la finale"><img width="100" height="70" class="entry-thumb" src="https://homeviewsenegal.com/wp-content/uploads/2021/04/PSG-City-100x70.png" srcset="https://homeviewsenegal.com/wp-content/uploads/2021/04/PSG-City-100x70.png 100w, https://homeviewsenegal.com/wp-content/uploads/2021/04/PSG-City-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le PSG craque, De Bruyne marque, City fait un pas vers la finale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://homeviewsenegal.com/index.php/2021/04/29/le-psg-craque-de-bruyne-marque-city-fait-un-pas-vers-la-finale/" rel="bookmark" title="Le PSG craque, De Bruyne marque, City fait un pas vers la finale">Le PSG craque, De Bruyne marque, City fait un pas vers...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T15:00:15+00:00" >29/04/2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://homeviewsenegal.com/index.php/2021/04/29/gibraltar-un-brexit-sur-mesure/" rel="bookmark" title="Gibraltar, un Brexit sur mesure"><img width="100" height="70" class="entry-thumb" src="https://homeviewsenegal.com/wp-content/uploads/2021/04/Gibraltar-100x70.png" srcset="https://homeviewsenegal.com/wp-content/uploads/2021/04/Gibraltar-100x70.png 100w, https://homeviewsenegal.com/wp-content/uploads/2021/04/Gibraltar-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gibraltar, un Brexit sur mesure"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://homeviewsenegal.com/index.php/2021/04/29/gibraltar-un-brexit-sur-mesure/" rel="bookmark" title="Gibraltar, un Brexit sur mesure">Gibraltar, un Brexit sur mesure</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T14:54:33+00:00" >29/04/2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 608af7c2f096e
    -->

    <script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/homeviewsenegal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://homeviewsenegal.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://homeviewsenegal.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8' id='td-site-js'></script>
<script type='text/javascript' src='https://homeviewsenegal.com/wp-includes/js/comment-reply.min.js?ver=5.6.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://homeviewsenegal.com/wp-includes/js/wp-embed.min.js?ver=5.6.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://homeviewsenegal.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Dakar,sn","api_location":"Dakar","api_language":"en","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[23,73.4],"today_humidity":78,"today_wind_speed":[8.2,5.1],"today_min":[23,73.4],"today_max":[23,73.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1619787600,"day_temp":[22,71],"day_name":"Fri","owm_day_index":1},{"timestamp":1619874000,"day_temp":[21,70],"day_name":"Sat","owm_day_index":2},{"timestamp":1619960400,"day_temp":[21,71],"day_name":"Sun","owm_day_index":3},{"timestamp":1620046800,"day_temp":[21,70],"day_name":"Mon","owm_day_index":4},{"timestamp":1620133200,"day_temp":[22,71],"day_name":"Tue","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://homeviewsenegal.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://homeviewsenegal.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>