<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Angela Merkel reçue par Joe Biden pour des adieux amicaux, mais endeuillés | Homeview Sénégal</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://homeviewsenegal.com/xmlrpc.php" />
    <meta property="og:image" content="https://homeviewsenegal.com/wp-content/uploads/2021/07/Merkel-Biden.png" /><meta name="author" content="kgb">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; Feed" href="https://homeviewsenegal.com/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; Comments Feed" href="https://homeviewsenegal.com/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Homeview Sénégal &raquo; Angela Merkel reçue par Joe Biden pour des adieux amicaux, mais endeuillés Comments Feed" href="https://homeviewsenegal.com/index.php/2021/07/16/angela-merkel-recue-par-joe-biden-pour-des-adieux-amicaux-mais-endeuilles/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.6.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-118024596-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.6.1';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-118024596-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {
						dataLayer.push( arguments );
					}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-118024596-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var noopnullfn = function () {
								return null;
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = noopfn;
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = function () {
								return new Tracker();
							};
							__gaTracker.getByName = noopnullfn;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/homeviewsenegal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://homeviewsenegal.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://homeviewsenegal.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://homeviewsenegal.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://homeviewsenegal.com/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://homeviewsenegal.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/homeviewsenegal.com","hash_tracking":"false","ua":"UA-118024596-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://homeviewsenegal.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.6.1' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://homeviewsenegal.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://homeviewsenegal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://homeviewsenegal.com/index.php/wp-json/" /><link rel="alternate" type="application/json" href="https://homeviewsenegal.com/index.php/wp-json/wp/v2/posts/104002" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://homeviewsenegal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://homeviewsenegal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel="canonical" href="https://homeviewsenegal.com/index.php/2021/07/16/angela-merkel-recue-par-joe-biden-pour-des-adieux-amicaux-mais-endeuilles/" />
<link rel='shortlink' href='https://homeviewsenegal.com/?p=104002' />
<link rel="alternate" type="application/json+oembed" href="https://homeviewsenegal.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2021%2F07%2F16%2Fangela-merkel-recue-par-joe-biden-pour-des-adieux-amicaux-mais-endeuilles%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://homeviewsenegal.com/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2021%2F07%2F16%2Fangela-merkel-recue-par-joe-biden-pour-des-adieux-amicaux-mais-endeuilles%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.15 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://homeviewsenegal.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/homeviewsenegal.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="https:\/\/homeviewsenegal.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#44aadd";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-104002 single-format-standard angela-merkel-recue-par-joe-biden-pour-des-adieux-amicaux-mais-endeuilles global-block-template-1 td-magazine wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCyQmJ6jT6maxP6QULBheK7Q" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCyQmJ6jT6maxP6QULBheK7Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-66608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-66608"><a href="https://homeviewsenegal.com/index.php/qui-sommes-nous/">Qui sommes-nous</a></li>
<li id="menu-item-1312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1312"><a href="http://homeviewsenegal.com">Accueil</a></li>
<li id="menu-item-1313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1313"><a href="https://homeviewsenegal.com/index.php/category/actualites/">Actualités</a></li>
<li id="menu-item-1314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1314"><a href="https://homeviewsenegal.com/index.php/category/politique/">Politique</a></li>
<li id="menu-item-1315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1315"><a href="https://homeviewsenegal.com/index.php/category/economie/">Économie</a></li>
<li id="menu-item-1316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1316"><a href="https://homeviewsenegal.com/index.php/category/sport/">Sport</a></li>
<li id="menu-item-1317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1317"><a href="https://homeviewsenegal.com/index.php/category/culture/">Culture</a></li>
<li id="menu-item-1318" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1318"><a href="https://homeviewsenegal.com/index.php/category/monde/">Monde</a></li>
<li id="menu-item-1319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1319"><a href="https://homeviewsenegal.com/index.php/category/medias/">Médias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-1322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1322"><a href="https://homeviewsenegal.com/index.php/category/medias/radios/">Radios</a></li>
	<li id="menu-item-1323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1323"><a href="https://homeviewsenegal.com/index.php/category/medias/videos/">Vidéos</a></li>
	<li id="menu-item-1321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1321"><a href="https://homeviewsenegal.com/index.php/category/medias/presse/">Presse</a></li>
	<li id="menu-item-1320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1320"><a href="https://homeviewsenegal.com/index.php/category/medias/people/">People</a></li>
</ul>
</li>
<li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1324"><a href="https://homeviewsenegal.com/index.php/category/sante/">Santé</a></li>
<li id="menu-item-1325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1325"><a href="https://homeviewsenegal.com/index.php/category/education/">Éducation</a></li>
<li id="menu-item-31233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31233"><a href="https://homeviewsenegal.com/index.php/category/actu-numerique/">Actu Numérique</a></li>
<li id="menu-item-54995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54995"><a href="https://homeviewsenegal.com/index.php/presse/">PRESSE</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://homeviewsenegal.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Dakar,sn</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Friday, July 16, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-65178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-65178"><a href="https://homeviewsenegal.com/index.php/qui-sommes-nous/">Qui sommes-nous</a></li>
<li id="menu-item-65180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home td-menu-item td-normal-menu menu-item-65180"><a href="https://homeviewsenegal.com/">Accueil</a></li>
<li id="menu-item-65179" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65179"><a href="https://homeviewsenegal.com/index.php/contact-us/">Contactez-nous</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCyQmJ6jT6maxP6QULBheK7Q" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCyQmJ6jT6maxP6QULBheK7Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://homeviewsenegal.com/">
            <img class="td-retina-data" data-retina="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
            <span class="td-visual-hidden">Homeview Sénégal</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><span class="td-adspot-title">Publicité</span><div class="td-all-devices"><a href="http://dekkbi.com" target="_blank"><img src="http://homeviewsenegal.com/wp-content/uploads/2017/04/ban.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://homeviewsenegal.com/">
			<img src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://homeviewsenegal.com/">
			<img class="td-retina-data" data-retina="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-66608"><a href="https://homeviewsenegal.com/index.php/qui-sommes-nous/">Qui sommes-nous</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-1312"><a href="http://homeviewsenegal.com">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1313"><a href="https://homeviewsenegal.com/index.php/category/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1314"><a href="https://homeviewsenegal.com/index.php/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1315"><a href="https://homeviewsenegal.com/index.php/category/economie/">Économie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1316"><a href="https://homeviewsenegal.com/index.php/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1317"><a href="https://homeviewsenegal.com/index.php/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1318"><a href="https://homeviewsenegal.com/index.php/category/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-1319"><a href="https://homeviewsenegal.com/index.php/category/medias/">Médias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1322"><a href="https://homeviewsenegal.com/index.php/category/medias/radios/">Radios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1323"><a href="https://homeviewsenegal.com/index.php/category/medias/videos/">Vidéos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1321"><a href="https://homeviewsenegal.com/index.php/category/medias/presse/">Presse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1320"><a href="https://homeviewsenegal.com/index.php/category/medias/people/">People</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1324"><a href="https://homeviewsenegal.com/index.php/category/sante/">Santé</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1325"><a href="https://homeviewsenegal.com/index.php/category/education/">Éducation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31233"><a href="https://homeviewsenegal.com/index.php/category/actu-numerique/">Actu Numérique</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54995"><a href="https://homeviewsenegal.com/index.php/presse/">PRESSE</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://homeviewsenegal.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://homeviewsenegal.com/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Voir tous les articles dans Monde" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://homeviewsenegal.com/index.php/category/monde/">
                                  <span itemprop="name">Monde</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Angela Merkel reçue par Joe Biden pour des adieux amicaux, mais endeuillés</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-104002" class="post-104002 post type-post status-publish format-standard has-post-thumbnail hentry category-monde" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://homeviewsenegal.com/index.php/category/monde/">Monde</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Angela Merkel reçue par Joe Biden pour des adieux amicaux, mais endeuillés</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://homeviewsenegal.com/index.php/author/kgb/">kgb</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-16T10:28:18+00:00" >16/07/2021</time></span>                    <div class="td-post-comments"><a href="https://homeviewsenegal.com/index.php/2021/07/16/angela-merkel-recue-par-joe-biden-pour-des-adieux-amicaux-mais-endeuilles/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-104002">63</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2021%2F07%2F16%2Fangela-merkel-recue-par-joe-biden-pour-des-adieux-amicaux-mais-endeuilles%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Angela+Merkel+re%C3%A7ue+par+Joe+Biden+pour+des+adieux+amicaux%2C+mais+endeuill%C3%A9s&url=https%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2021%2F07%2F16%2Fangela-merkel-recue-par-joe-biden-pour-des-adieux-amicaux-mais-endeuilles%2F&via=Homeview+S%C3%A9n%C3%A9gal"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://homeviewsenegal.com/index.php/2021/07/16/angela-merkel-recue-par-joe-biden-pour-des-adieux-amicaux-mais-endeuilles/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://homeviewsenegal.com/index.php/2021/07/16/angela-merkel-recue-par-joe-biden-pour-des-adieux-amicaux-mais-endeuilles/&amp;media=https://homeviewsenegal.com/wp-content/uploads/2021/07/Merkel-Biden.png&description=Angela+Merkel+re%C3%A7ue+par+Joe+Biden+pour+des+adieux+amicaux%2C+mais+endeuill%C3%A9s" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Angela+Merkel+re%C3%A7ue+par+Joe+Biden+pour+des+adieux+amicaux%2C+mais+endeuill%C3%A9s%20-%20https%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2021%2F07%2F16%2Fangela-merkel-recue-par-joe-biden-pour-des-adieux-amicaux-mais-endeuilles%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://homeviewsenegal.com/wp-content/uploads/2021/07/Merkel-Biden.png" data-caption=""><img width="640" height="401" class="entry-thumb td-modal-image" src="https://homeviewsenegal.com/wp-content/uploads/2021/07/Merkel-Biden.png" srcset="https://homeviewsenegal.com/wp-content/uploads/2021/07/Merkel-Biden.png 640w, https://homeviewsenegal.com/wp-content/uploads/2021/07/Merkel-Biden-300x188.png 300w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Merkel Biden"/></a></div>
        <p>Les deux dirigeants ont insisté sur la nécessité de renforcer la coopération entre leurs deux pays pour les mois et années à venir. Ils ont signé une déclaration commune qui rappelle les valeurs auxquelles ils sont attachés et ont évoqué la nécessité de rester unis face aux grands défis auxquels le monde est confronté, mais aussi leurs désaccords, notamment au sujet du gazoduc Nord Stream qui alimentera l’Allemagne en énergie depuis la Russie.</p>
<p>Avec notre correspondante à Washington, Anne Corpet</p>
<p>« La chancelière connaît le bureau ovale aussi bien que moi », plaisante Joe Biden avant de louer l’exceptionnelle carrière d’Angela Merkel, qui aura vu passer quatre présidents américains depuis son premier mandat – elle quittera son poste en fin d&#8217;année. Elle est la première dirigeante européenne accueillie à la Maison Blanche depuis l&#8217;élection de Joe Biden, et ce dernier organise jeudi en son honneur un dîner officiel avec, par exemple, les anciens secrétaires d&#8217;État américains Hillary Clinton et Colin Powell.</p>
<p>Mais c&#8217;est une réalité plus triste qui assombrit cette visite d&#8217;adieu. Les intempéries meurtrières qui frappent le nord-ouest de l&#8217;Europe ont fait plusieurs dizaines de morts en Allemagne, selon un bilan provisoire, et la chancelière s&#8217;est dite « profondément touchée par la souffrance des personnes concernées », disant « craindre que l&#8217;ampleur réelle de la catastrophe ne soit connue que dans les prochains jours ». Elle a parlé d&#8217;« un jour de peur, un jour d&#8217;angoisse, un jour de désespoir » tandis que le président américain Joe Biden lui a présenté ses « sincères condoléances » lors d&#8217;une conférence de presse commune.</p>
<p>Nord Stream 2 au menu</p>
<p>Puis les deux dirigeants affichent leur unité, soulignent les sujets sur lesquels ils entendent intensifier leur coopération, notamment la distribution de vaccins contre le Covid-19 et la lutte contre le réchauffement climatique.</p>
<p>Seul point de friction attendu, le gazoduc Nord Stream 2. Ce pipeline relie la Russie à l&#8217;Allemagne via la mer Baltique sans passer par l&#8217;Ukraine. Il est soutenu par Berlin, mais très critiqué à Washington et en Europe de l&#8217;Est, où l&#8217;on craint qu&#8217;il ne donne à Moscou un levier trop puissant sur ses voisins, et en particulier sur Kiev.</p>
<p>« Les bons amis peuvent être en désaccord, mais la chancelière et moi avons demandé à nos équipes d’étudier les mesures pratiques que nous pourrions prendre ensemble pour que la sécurité énergétique de l’Ukraine ne soit pas affaiblie par des actions russes. Nous verrons, nous verrons&#8230; », a temporisé Joe Biden.</p>
<p>La chancelière allemande a reconnu son désaccord avec le président américain au sujet du gazoduc. Mais Angela Merkel s’est voulue rassurante : elle a évoqué la possibilité de sanctions européennes contre Moscou, si la Russie ne respectait pas ses engagements envers l’Ukraine.</p>
<p>■ Les autres points évoqués par Joe Biden lors de la conférence de presse</p>
<p>Haïti. Lors de la conférence de presse, le président américain a clairement écarté l’idée d’envoyer des troupes en Haïti. « Au sujet des circonstances dans lesquelles nous enverrions des troupes en Haïti : nous envoyons seulement des Marines américains à notre ambassade pour assurer qu’elle est sécurisée et qu’elle reste sous contrôle. Mais l’idée d’envoyer des forces américaines en Haïti n’est pas à l’ordre du jour actuellement. » Le petit pays caribéen est au bord du chaos sécuritaire depuis l&#8217;assassinat du président de la République, Jovenel Moïse, à son domicile, le 7 juillet.</p>
<p>Cuba.  Le président américain a assuré envisager « plusieurs choses [&#8230;] pour aider le peuple de Cuba », un « État défaillant qui opprime ses citoyens ». Il a notamment annoncé se tenir prêt à y envoyer des « quantités importantes » de vaccins anti-Covid « si, de fait, (il) étai(t) certain qu&#8217;une organisation internationale administrerait ces vaccins et le ferait de manière que les citoyens aient accès à ces vaccins », Cuba n&#8217;ayant pas adhéré au programme onusien Covax.</p>
<p>Concernant l&#8217;accès à internet, les États-Unis vérifient s&#8217;ils disposent des « capacités technologiques » nécessaires au « rétablissement » de l&#8217;internet mobile coupé sur l&#8217;île communiste, a-t-il ajouté.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2021%2F07%2F16%2Fangela-merkel-recue-par-joe-biden-pour-des-adieux-amicaux-mais-endeuilles%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Angela+Merkel+re%C3%A7ue+par+Joe+Biden+pour+des+adieux+amicaux%2C+mais+endeuill%C3%A9s&url=https%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2021%2F07%2F16%2Fangela-merkel-recue-par-joe-biden-pour-des-adieux-amicaux-mais-endeuilles%2F&via=Homeview+S%C3%A9n%C3%A9gal"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://homeviewsenegal.com/index.php/2021/07/16/angela-merkel-recue-par-joe-biden-pour-des-adieux-amicaux-mais-endeuilles/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://homeviewsenegal.com/index.php/2021/07/16/angela-merkel-recue-par-joe-biden-pour-des-adieux-amicaux-mais-endeuilles/&amp;media=https://homeviewsenegal.com/wp-content/uploads/2021/07/Merkel-Biden.png&description=Angela+Merkel+re%C3%A7ue+par+Joe+Biden+pour+des+adieux+amicaux%2C+mais+endeuill%C3%A9s" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Angela+Merkel+re%C3%A7ue+par+Joe+Biden+pour+des+adieux+amicaux%2C+mais+endeuill%C3%A9s%20-%20https%3A%2F%2Fhomeviewsenegal.com%2Findex.php%2F2021%2F07%2F16%2Fangela-merkel-recue-par-joe-biden-pour-des-adieux-amicaux-mais-endeuilles%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://homeviewsenegal.com/index.php/2021/07/16/angela-merkel-recue-par-joe-biden-pour-des-adieux-amicaux-mais-endeuilles/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://homeviewsenegal.com/index.php/2021/07/16/angela-merkel-recue-par-joe-biden-pour-des-adieux-amicaux-mais-endeuilles/" data-text="Angela Merkel reçue par Joe Biden pour des adieux amicaux, mais endeuillés" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://homeviewsenegal.com/index.php/2021/07/16/macky-sall-au-sommet-dabidjan-il-est-imperatif-dagir-dans-la-solidarite/">Macky Sall au sommet d’Abidjan: « il est impératif d’agir dans la solidarité »</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://homeviewsenegal.com/index.php/2021/07/16/drame-a-lecole-senegalaise-de-banjul-4-eleves-morts-par-noyade/">Drame à l&#8217;école sénégalaise de Banjul: 4 élèves morts par noyade</a></div></div></div>            <div class="author-box-wrap"><a href="https://homeviewsenegal.com/index.php/author/kgb/"><img alt='' src='https://secure.gravatar.com/avatar/9b751af04dede4d753d25bb009e17367?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9b751af04dede4d753d25bb009e17367?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://homeviewsenegal.com/index.php/author/kgb/">kgb</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="kgb"></span><meta itemprop="datePublished" content="2021-07-16T10:28:18+00:00"><meta itemprop="dateModified" content="2021-07-16T10:28:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://homeviewsenegal.com/index.php/2021/07/16/angela-merkel-recue-par-joe-biden-pour-des-adieux-amicaux-mais-endeuilles/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif"></span><meta itemprop="name" content="Homeview Sénégal"></span><meta itemprop="headline " content="Angela Merkel reçue par Joe Biden pour des adieux amicaux, mais endeuillés"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://homeviewsenegal.com/wp-content/uploads/2021/07/Merkel-Biden.png"><meta itemprop="width" content="640"><meta itemprop="height" content="401"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_60f169a4c9179_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_60f169a4c9179" ><script>var block_td_uid_3_60f169a4c9179 = new tdBlock();
block_td_uid_3_60f169a4c9179.id = "td_uid_3_60f169a4c9179";
block_td_uid_3_60f169a4c9179.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_3_60f169a4c9179_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_60f169a4c9179_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":104002,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_60f169a4c9179.td_column_number = "3";
block_td_uid_3_60f169a4c9179.block_type = "td_block_related_posts";
block_td_uid_3_60f169a4c9179.post_count = "6";
block_td_uid_3_60f169a4c9179.found_posts = "3324";
block_td_uid_3_60f169a4c9179.header_color = "";
block_td_uid_3_60f169a4c9179.ajax_pagination_infinite_stop = "";
block_td_uid_3_60f169a4c9179.max_num_pages = "554";
tdBlocksArray.push(block_td_uid_3_60f169a4c9179);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_60f169a4c992e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_60f169a4c9179" href="#">ARTICLES CONNEXES</a><a id="td_uid_5_60f169a4c9936" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_60f169a4c9179" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_3_60f169a4c9179 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://homeviewsenegal.com/index.php/2021/07/16/troubles-en-afrique-du-sud-des-violences-planifiees-et-coordonnees-estime-le-president-ramaphosa/" rel="bookmark" title="Troubles en Afrique du Sud: des violences «planifiées et coordonnées», estime le président Ramaphosa"><img width="218" height="150" class="entry-thumb" src="https://homeviewsenegal.com/wp-content/uploads/2021/07/Ramaphosa-218x150.png" srcset="https://homeviewsenegal.com/wp-content/uploads/2021/07/Ramaphosa-218x150.png 218w, https://homeviewsenegal.com/wp-content/uploads/2021/07/Ramaphosa-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Troubles en Afrique du Sud: des violences «planifiées et coordonnées», estime le président Ramaphosa"/></a></div>                <a href="https://homeviewsenegal.com/index.php/category/monde/" class="td-post-category">Monde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://homeviewsenegal.com/index.php/2021/07/16/troubles-en-afrique-du-sud-des-violences-planifiees-et-coordonnees-estime-le-president-ramaphosa/" rel="bookmark" title="Troubles en Afrique du Sud: des violences «planifiées et coordonnées», estime le président Ramaphosa">Troubles en Afrique du Sud: des violences «planifiées et coordonnées», estime le président Ramaphosa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://homeviewsenegal.com/index.php/2021/07/15/washington-va-evacuer-ses-allies-afghans-les-taliban-poursuivent-leur-avancee/" rel="bookmark" title="Washington va évacuer ses alliés afghans, les Taliban poursuivent leur avancée"><img width="218" height="150" class="entry-thumb" src="https://homeviewsenegal.com/wp-content/uploads/2021/07/soldats-afghans-218x150.png" srcset="https://homeviewsenegal.com/wp-content/uploads/2021/07/soldats-afghans-218x150.png 218w, https://homeviewsenegal.com/wp-content/uploads/2021/07/soldats-afghans-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Washington va évacuer ses alliés afghans, les Taliban poursuivent leur avancée"/></a></div>                <a href="https://homeviewsenegal.com/index.php/category/monde/" class="td-post-category">Monde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://homeviewsenegal.com/index.php/2021/07/15/washington-va-evacuer-ses-allies-afghans-les-taliban-poursuivent-leur-avancee/" rel="bookmark" title="Washington va évacuer ses alliés afghans, les Taliban poursuivent leur avancée">Washington va évacuer ses alliés afghans, les Taliban poursuivent leur avancée</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://homeviewsenegal.com/index.php/2021/07/15/turquie-cinq-ans-apres-le-coup-detat-manque-erdogan-a-mis-au-pas-les-institutions/" rel="bookmark" title="Turquie: cinq ans après le coup d’État manqué, Erdogan a mis au pas les institutions"><img width="218" height="150" class="entry-thumb" src="https://homeviewsenegal.com/wp-content/uploads/2021/04/Erdogan-218x150.png" srcset="https://homeviewsenegal.com/wp-content/uploads/2021/04/Erdogan-218x150.png 218w, https://homeviewsenegal.com/wp-content/uploads/2021/04/Erdogan-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turquie: cinq ans après le coup d’État manqué, Erdogan a mis au pas les institutions"/></a></div>                <a href="https://homeviewsenegal.com/index.php/category/monde/" class="td-post-category">Monde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://homeviewsenegal.com/index.php/2021/07/15/turquie-cinq-ans-apres-le-coup-detat-manque-erdogan-a-mis-au-pas-les-institutions/" rel="bookmark" title="Turquie: cinq ans après le coup d’État manqué, Erdogan a mis au pas les institutions">Turquie: cinq ans après le coup d’État manqué, Erdogan a mis au pas les institutions</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://homeviewsenegal.com/index.php/2021/07/15/afrique-du-sud-les-pillages-se-poursuivent-sur-fond-de-crise-sanitaire-et-economique/" rel="bookmark" title="Afrique du Sud: les pillages se poursuivent sur fond de crise sanitaire et économique"><img width="218" height="150" class="entry-thumb" src="https://homeviewsenegal.com/wp-content/uploads/2021/07/Afsud-218x150.png" srcset="https://homeviewsenegal.com/wp-content/uploads/2021/07/Afsud-218x150.png 218w, https://homeviewsenegal.com/wp-content/uploads/2021/07/Afsud-100x70.png 100w, https://homeviewsenegal.com/wp-content/uploads/2021/07/Afsud-534x367.png 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Afrique du Sud: les pillages se poursuivent sur fond de crise sanitaire et économique"/></a></div>                <a href="https://homeviewsenegal.com/index.php/category/monde/" class="td-post-category">Monde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://homeviewsenegal.com/index.php/2021/07/15/afrique-du-sud-les-pillages-se-poursuivent-sur-fond-de-crise-sanitaire-et-economique/" rel="bookmark" title="Afrique du Sud: les pillages se poursuivent sur fond de crise sanitaire et économique">Afrique du Sud: les pillages se poursuivent sur fond de crise sanitaire et économique</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://homeviewsenegal.com/index.php/2021/07/15/merkel-aux-etats-unis-lallemagne-doit-toujours-donner-des-garanties-pour-sassurer-de-lamitie-americaine/" rel="bookmark" title="Merkel aux États-Unis: «L&#8217;Allemagne doit toujours donner des garanties pour s’assurer de l’amitié américaine»"><img width="218" height="150" class="entry-thumb" src="https://homeviewsenegal.com/wp-content/uploads/2021/07/Merkel-Biden-218x150.png" srcset="https://homeviewsenegal.com/wp-content/uploads/2021/07/Merkel-Biden-218x150.png 218w, https://homeviewsenegal.com/wp-content/uploads/2021/07/Merkel-Biden-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Merkel aux États-Unis: «L&#8217;Allemagne doit toujours donner des garanties pour s’assurer de l’amitié américaine»"/></a></div>                <a href="https://homeviewsenegal.com/index.php/category/monde/" class="td-post-category">Monde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://homeviewsenegal.com/index.php/2021/07/15/merkel-aux-etats-unis-lallemagne-doit-toujours-donner-des-garanties-pour-sassurer-de-lamitie-americaine/" rel="bookmark" title="Merkel aux États-Unis: «L&#8217;Allemagne doit toujours donner des garanties pour s’assurer de l’amitié américaine»">Merkel aux États-Unis: «L&#8217;Allemagne doit toujours donner des garanties pour s’assurer de l’amitié américaine»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://homeviewsenegal.com/index.php/2021/07/15/allemagne-au-moins-19-morts-et-des-dizaines-de-disparus-dans-des-intemperies-dans-louest/" rel="bookmark" title="Allemagne: au moins 19 morts et des dizaines de disparus dans des intempéries dans l&#8217;ouest"><img width="218" height="150" class="entry-thumb" src="https://homeviewsenegal.com/wp-content/uploads/2021/07/Allemagne-intemperies-218x150.png" srcset="https://homeviewsenegal.com/wp-content/uploads/2021/07/Allemagne-intemperies-218x150.png 218w, https://homeviewsenegal.com/wp-content/uploads/2021/07/Allemagne-intemperies-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Allemagne: au moins 19 morts et des dizaines de disparus dans des intempéries dans l&#8217;ouest"/></a></div>                <a href="https://homeviewsenegal.com/index.php/category/monde/" class="td-post-category">Monde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://homeviewsenegal.com/index.php/2021/07/15/allemagne-au-moins-19-morts-et-des-dizaines-de-disparus-dans-des-intemperies-dans-louest/" rel="bookmark" title="Allemagne: au moins 19 morts et des dizaines de disparus dans des intempéries dans l&#8217;ouest">Allemagne: au moins 19 morts et des dizaines de disparus dans des intempéries dans l&#8217;ouest</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60f169a4c9179" data-td_block_id="td_uid_3_60f169a4c9179"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_60f169a4c9179" data-td_block_id="td_uid_3_60f169a4c9179"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2021/07/16/angela-merkel-recue-par-joe-biden-pour-des-adieux-amicaux-mais-endeuilles/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=angela-merkel-recue-par-joe-biden-pour-des-adieux-amicaux-mais-endeuilles#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://homeviewsenegal.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='104002' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="47887d06c2" /></p><input type="hidden" id="ak_js" name="ak_js" value="18"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_60f169a4cb041_rand td-pb-border-top td_block_template_2"><h4 class="td-block-title"><a href="http://www.sipen-dakar.com" class="td-pulldown-size">Restés connectés</a></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/HOMEVIEWSENEGAL"  target="_blank" >J'aime</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1  "><span class="td-adspot-title">- Publicité -</span><div class="td-all-devices"><a href="http://lesnarcisses.tn" target="_blank"><img src="http://homeviewsenegal.com/wp-content/uploads/2018/09/dekkbi-banner-narcisses.png"/></a></div>


</div><div class="td_block_wrap td_block_21 td_block_widget td_uid_8_60f169a4cb13c_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_8_60f169a4cb13c" ><script>var block_td_uid_8_60f169a4cb13c = new tdBlock();
block_td_uid_8_60f169a4cb13c.id = "td_uid_8_60f169a4cb13c";
block_td_uid_8_60f169a4cb13c.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Derni\u00e8res nouvelles","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_60f169a4cb13c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_60f169a4cb13c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_60f169a4cb13c.td_column_number = "1";
block_td_uid_8_60f169a4cb13c.block_type = "td_block_21";
block_td_uid_8_60f169a4cb13c.post_count = "3";
block_td_uid_8_60f169a4cb13c.found_posts = "32368";
block_td_uid_8_60f169a4cb13c.header_color = "#";
block_td_uid_8_60f169a4cb13c.ajax_pagination_infinite_stop = "";
block_td_uid_8_60f169a4cb13c.max_num_pages = "10790";
tdBlocksArray.push(block_td_uid_8_60f169a4cb13c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Dernières nouvelles</span></h4></div><div id=td_uid_8_60f169a4cb13c class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://homeviewsenegal.com/index.php/2021/07/16/ouza-tire-a-boulets-rouges-sur-macky-et-ses-ministres/" rel="bookmark" title="Ouza tire à boulets rouges sur Macky et ses ministres"><img width="150" height="150" class="entry-thumb" src="https://homeviewsenegal.com/wp-content/uploads/2021/07/Ouza-Macky-150x150.png" alt="" title="Ouza tire à boulets rouges sur Macky et ses ministres"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://homeviewsenegal.com/index.php/2021/07/16/ouza-tire-a-boulets-rouges-sur-macky-et-ses-ministres/" rel="bookmark" title="Ouza tire à boulets rouges sur Macky et ses ministres">Ouza tire à boulets rouges sur Macky et ses ministres</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://homeviewsenegal.com/index.php/category/contributions/" class="td-post-category">Contributions</a>                    <span class="td-post-author-name"><a href="https://homeviewsenegal.com/index.php/author/kgb/">kgb</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-16T11:05:24+00:00" >16/07/2021</time></span>                    <div class="td-module-comments"><a href="https://homeviewsenegal.com/index.php/2021/07/16/ouza-tire-a-boulets-rouges-sur-macky-et-ses-ministres/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                     
iGFM - (Dakar) Le franc-parler de Ouza Diallo est connu. Hier, le chanteur en a encore fait usage. Et c&#039;est pour s&#039;exprimer sur...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://homeviewsenegal.com/index.php/2021/07/16/entretien-avec-bouba-ndour-les-secrets-du-nouvel-album-de-youssou-ndour/" rel="bookmark" title="Entretien avec Bouba Ndour: Les secrets du nouvel album de Youssou Ndour"><img width="150" height="150" class="entry-thumb" src="https://homeviewsenegal.com/wp-content/uploads/2021/07/Bouba-Ndour-150x150.png" alt="" title="Entretien avec Bouba Ndour: Les secrets du nouvel album de Youssou Ndour"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://homeviewsenegal.com/index.php/2021/07/16/entretien-avec-bouba-ndour-les-secrets-du-nouvel-album-de-youssou-ndour/" rel="bookmark" title="Entretien avec Bouba Ndour: Les secrets du nouvel album de Youssou Ndour">Entretien avec Bouba Ndour: Les secrets du nouvel album de Youssou Ndour</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://homeviewsenegal.com/index.php/category/culture/" class="td-post-category">Culture</a>                    <span class="td-post-author-name"><a href="https://homeviewsenegal.com/index.php/author/kgb/">kgb</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-16T10:47:42+00:00" >16/07/2021</time></span>                    <div class="td-module-comments"><a href="https://homeviewsenegal.com/index.php/2021/07/16/entretien-avec-bouba-ndour-les-secrets-du-nouvel-album-de-youssou-ndour/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    Il a décidé de faire son come-back dans la production. Et pas de n’importe quelle manière ! Bouba Ndour a produit le nouveau projet...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://homeviewsenegal.com/index.php/2021/07/16/drame-a-lecole-senegalaise-de-banjul-4-eleves-morts-par-noyade/" rel="bookmark" title="Drame à l&#8217;école sénégalaise de Banjul: 4 élèves morts par noyade"><img width="150" height="150" class="entry-thumb" src="https://homeviewsenegal.com/wp-content/uploads/2021/07/ecole-senegalaise-de-Banjul-150x150.png" alt="" title="Drame à l&#8217;école sénégalaise de Banjul: 4 élèves morts par noyade"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://homeviewsenegal.com/index.php/2021/07/16/drame-a-lecole-senegalaise-de-banjul-4-eleves-morts-par-noyade/" rel="bookmark" title="Drame à l&#8217;école sénégalaise de Banjul: 4 élèves morts par noyade">Drame à l&#8217;école sénégalaise de Banjul: 4 élèves morts par noyade</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://homeviewsenegal.com/index.php/category/diaspora/" class="td-post-category">Diaspora</a>                    <span class="td-post-author-name"><a href="https://homeviewsenegal.com/index.php/author/kgb/">kgb</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-16T10:41:36+00:00" >16/07/2021</time></span>                    <div class="td-module-comments"><a href="https://homeviewsenegal.com/index.php/2021/07/16/drame-a-lecole-senegalaise-de-banjul-4-eleves-morts-par-noyade/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
 
iGFM - (Dakar) C’est un véritable drame qui s’est produit au lycée sénégalais de Banjul. 4 élèves y ont perdu la vie par...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://homeviewsenegal.com/"><img src="http://homeviewsenegal.com/wp-content/uploads/2017/03/logohvs.gif" alt="HOMEVIEW SÉNÉGAL" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Homeview Sénégal est un site d'information relayant les actualités nationales et internationales. <div class="footer-email-wrap">Contactez-nous: <a href="mailto:homeview@homeview.sn">homeview@homeview.sn</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/homeviewsenegal/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCyQmJ6jT6maxP6QULBheK7Q" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCyQmJ6jT6maxP6QULBheK7Q" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1337"><a href="https://homeviewsenegal.com/">Accueil</a></li>
<li id="menu-item-2109" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2109"><a href="https://homeviewsenegal.com/index.php/qui-sommes-nous/">Qui sommes-nous</a></li>
<li id="menu-item-31342" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31342"><a href="https://homeviewsenegal.com/index.php/archive/">Archive</a></li>
<li id="menu-item-1338" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1338"><a href="https://homeviewsenegal.com/index.php/contact-us/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2020 Copyright Homeview Sénégal | Site par <a href="http://www.webeclair.net" target=_blank>Webeclair</a>					<a href="http://themetf.com" title="NewsPaper Magazine WordPress Theme" rel="follow">Theme tf</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://homeviewsenegal.com/index.php/2021/07/16/ouza-tire-a-boulets-rouges-sur-macky-et-ses-ministres/" rel="bookmark" title="Ouza tire à boulets rouges sur Macky et ses ministres"><img width="100" height="70" class="entry-thumb" src="https://homeviewsenegal.com/wp-content/uploads/2021/07/Ouza-Macky-100x70.png" srcset="https://homeviewsenegal.com/wp-content/uploads/2021/07/Ouza-Macky-100x70.png 100w, https://homeviewsenegal.com/wp-content/uploads/2021/07/Ouza-Macky-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ouza tire à boulets rouges sur Macky et ses ministres"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://homeviewsenegal.com/index.php/2021/07/16/ouza-tire-a-boulets-rouges-sur-macky-et-ses-ministres/" rel="bookmark" title="Ouza tire à boulets rouges sur Macky et ses ministres">Ouza tire à boulets rouges sur Macky et ses ministres</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-16T11:05:24+00:00" >16/07/2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://homeviewsenegal.com/index.php/2021/07/16/entretien-avec-bouba-ndour-les-secrets-du-nouvel-album-de-youssou-ndour/" rel="bookmark" title="Entretien avec Bouba Ndour: Les secrets du nouvel album de Youssou Ndour"><img width="100" height="70" class="entry-thumb" src="https://homeviewsenegal.com/wp-content/uploads/2021/07/Bouba-Ndour-100x70.png" srcset="https://homeviewsenegal.com/wp-content/uploads/2021/07/Bouba-Ndour-100x70.png 100w, https://homeviewsenegal.com/wp-content/uploads/2021/07/Bouba-Ndour-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Entretien avec Bouba Ndour: Les secrets du nouvel album de Youssou Ndour"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://homeviewsenegal.com/index.php/2021/07/16/entretien-avec-bouba-ndour-les-secrets-du-nouvel-album-de-youssou-ndour/" rel="bookmark" title="Entretien avec Bouba Ndour: Les secrets du nouvel album de Youssou Ndour">Entretien avec Bouba Ndour: Les secrets du nouvel album de Youssou...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-16T10:47:42+00:00" >16/07/2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://homeviewsenegal.com/index.php/2021/07/16/drame-a-lecole-senegalaise-de-banjul-4-eleves-morts-par-noyade/" rel="bookmark" title="Drame à l&#8217;école sénégalaise de Banjul: 4 élèves morts par noyade"><img width="100" height="70" class="entry-thumb" src="https://homeviewsenegal.com/wp-content/uploads/2021/07/ecole-senegalaise-de-Banjul-100x70.png" srcset="https://homeviewsenegal.com/wp-content/uploads/2021/07/ecole-senegalaise-de-Banjul-100x70.png 100w, https://homeviewsenegal.com/wp-content/uploads/2021/07/ecole-senegalaise-de-Banjul-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Drame à l&#8217;école sénégalaise de Banjul: 4 élèves morts par noyade"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://homeviewsenegal.com/index.php/2021/07/16/drame-a-lecole-senegalaise-de-banjul-4-eleves-morts-par-noyade/" rel="bookmark" title="Drame à l&#8217;école sénégalaise de Banjul: 4 élèves morts par noyade">Drame à l&#8217;école sénégalaise de Banjul: 4 élèves morts par noyade</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-16T10:41:36+00:00" >16/07/2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 60f169a4cd576
    -->

    <script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/homeviewsenegal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://homeviewsenegal.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://homeviewsenegal.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8' id='td-site-js'></script>
<script type='text/javascript' src='https://homeviewsenegal.com/wp-includes/js/comment-reply.min.js?ver=5.6.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://homeviewsenegal.com/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://homeviewsenegal.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Dakar,sn","api_location":"Dakar","api_language":"en","today_icon":"broken-clouds-d","today_icon_text":"overcast clouds","today_temp":[27.5,81.5],"today_humidity":79,"today_wind_speed":[5.1,3.2],"today_min":[27.5,81.5],"today_max":[27.5,81.5],"today_clouds":89,"current_unit":0,"forecast":[{"timestamp":1626526800,"day_temp":[26,79],"day_name":"Sat","owm_day_index":1},{"timestamp":1626613200,"day_temp":[26,79],"day_name":"Sun","owm_day_index":2},{"timestamp":1626699600,"day_temp":[26,79],"day_name":"Mon","owm_day_index":3},{"timestamp":1626786000,"day_temp":[26,79],"day_name":"Tue","owm_day_index":4},{"timestamp":1626872400,"day_temp":[27,80],"day_name":"Wed","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://homeviewsenegal.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://homeviewsenegal.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>